PDA

Afficher la version complète : culasse violette



olivier-du-67
06/01/2007, 22h33
alors voila comme je suis encore au rodage je dois faire tourner la voiture au ralentit.Et je m'aperçois que ma culasse devient violette.Et que la voiture commence à accelerer toute seule quand c'est violet et qu'après elle cale.
On m'a conseillé d'ouvrir le pointeau de 4à 4.5 tours.Est-ce bon pour le moteur ?Y a t-il une autre solution ?j'ai déja une bougie n°3 (med).

sebouze
06/01/2007, 23h28
Si ton moteur chauffe c'est qu'il ne reçoit pas assez de carburant.C'est lui qui lubrifie et refroidi ton moteur .
Il faut donc faire arriver + de carburant au moteur.
Deux vis le permettent : le pointeau principal (ou vis de richesse) qui laisse passer plus ou mois de carburant dans le carburateur et la vis de reprise qui permet de régler la proportion de carburant/ à l'air qui va aller dans le moteur.
IL faut donc agir principalement sur ces deux vis avec une priorité sur la richesse.

De mon expérience, si tu est déja ouvert à 4.5 tours je te conseillerais comme je te l'ai déjà dit hier d'ouvrir peu à peu la reprise.Si tu continues à ouvrir trop la richesse ton moteur va se noyer à chaque fois.

Sur mon inferno j'avais le même problème au premier démmarage, ça s'est résolu en mettant la vis de reprise au raz du carbu au lieu de 0.5 mm à l'intérieur comme indiqué sur la notice de ton GXR.

Comme il me semble que tu tournes avec du 10% comme carburant, d'autres te diront de passer direct au 25 % pour limiter la chauffe de ton Moteur.Moi je suis avec du 16 % et le moteur ne chauffe pas

Dernièrement mais j'aurais du commencer par là, tu peux verfier tes durites (qu'elles ne soient pas bouchées, puis démonter le pointeau (vis de richesse)et le vérifier aussi ( pas de crasse dedans) et quand je dis démonter c'est pas devisser. Il faut l'enlever jusqu'à la pièce sur laquelle la durite vient se raccorder.
Sur ma première voiture j'avais une crasse qui était coincée dedans et celà entrainait une surchauffe du moteur.
Si tout est OK , penses à mettre un filtre à carburant entre le réservoir et le carburateur, qui limitera ce type de pb pour le futur.

olivier-du-67
07/01/2007, 08h44
ok mais toi t'as le ST ,non ? parce que sur le ST us sport il y a déja un filtre à carburant dans le reservoir donc sa facilite les choses :D.Ben en fait je suis encore à 3 tours mais j'ai peur de faire une gaffe en ouvrant le pointeau et que ça me pête le moteur ( tu vas me dire que ce qui pête le moteur c'est de laisser cette vis comme ça :lol: :lol: )

sebouze
07/01/2007, 10h42
Tu pêteras pas un moteur parce que t'es trop gras, alors que l'inverse n'est pas vrai.
Trois tours je trouve ça trop fermé.En plus tu dis toi même qu'il chauffe
mais bon c'est ta caisse et c'est toi qui voit .

Concernant le carburant, d'aprés kyosho, ils conseillent du Kyosho Racing Kanai fuel (tu m'étonnes) 20 ou 30%pour le GXR 28.

Concernant le filtre, sur ma première voiture il y avait normallement un filtre dans le réservoir, sauf que la mousse était mal mise (et bonjour pour aller la remettre)donc maintenant je cherche plus à comprendre, pour le prix , j'en mets 1 direct.
Et puis ça te fait une petite réserve en cas de retournement(evite de caller trop rapidement).

olivier-du-67
07/01/2007, 10h47
ben ben ça chauffe un petit peu moins à 4 tours.Y a du neuf : quand j'accelère elle cale -> curieux.Et les commandes ne sont pas inversées j'ai verifié.Ben là je vois pas trop ce que je peut faire.J'ai une bougie n°3 (med) je vais peut être prendre une 6 mais je sais pas si ça changera grand chose.Sinon j'ai ramarqué je la noie souvent ( quand je la penche y a de l'essence verte ( beurk ) qui sort.J'espère que vous trouverez une solution parce que là je suis perdu ...

bon ben je vais quand même prendre du 20% sinon y a rien d'autre à faire

sebouze
07/01/2007, 12h31
Si tu calles en accélérant c'est parce que la réglage est gras et que le moteur s'engorge.C'est normal (au début)
Pour ne pas caller, laisse le soquet 15 secondes après le démarrage, laisse le trim de gaz de la radio assez haut et n'accélères pas.(ou alors doucement et pas à fond)
Si vraiment ça calle trop referme la richesse d' 1/4 de tours.

Pour la chauffe de ton moteur et vu que ta richesse semble atteindre la limite d'engorgement, il faudrait que tu ouvres un peu la reprise pour que ton moteur ne chauffe pas trop sur les pleins statiques.(quand tu n'accélères pas)

si ça chauffe toujours trop, passe au 20% en carburant(conseillé par Kyosho)

Si un liquide coule de ton pot, c'est normal, ce n'est pas de l'essence mais de l'huile.
C'est le signe que ton réglage est gras(donc bon pour la rodage)
Il faut juste pencher la voiture de temp en temps pour enlever l'excès de gras dans le pot.

charly59
07/01/2007, 15h07
achètes une sonde déjà pour pouvoir dire si il chauffe ou pas ! c'est indispensable et ça peut t'éviter d'acheter un nouveau moteur dans 5L. après on verra si tu es trop riche ou pas.

sinon normalement quand on calle en accélérant au rodage, on accélère moins fort, on resserre un peu la rerise (et la richesse peut-être aussi si il chauffe pas trop) et puis ZOU ! c'est pour le dégorger un peu.

@+

olivier-du-67
07/01/2007, 17h02
ben à mon avis il est à bien plus de 30-40°parceque j'arrive pas à la toucher plus de 5s à peu près.çà coute combien une sonde de température ?

charly59
07/01/2007, 18h54
si t'arrives à la toucher plus de 5s, elle est pas très chaude, moi à 90° degrès j'effleure à peine et je me brûle.
donc no problème, mais achète quand même une sonde. :D

@+

olivier-du-67
07/01/2007, 19h57
ouai mais là elle tourne au ralentit ( je fait les pleins statiques).Donc entre 30 et 40° je crois.Et elle m'a l'air beaucoup plus chaude que ça.Mais alors la tienne (la culasse) à 90° est elle bleu ou violette ?


bon ben elle vient d'avaler presque 2 pleins sans s'arrèter.Mais quel bruit ça fait !!!.Je sens que les voisins vont venir me rendre une petite visite bientot :lol: .

sebouze
08/01/2007, 21h03
Oliv' si tu trouve qu'elle fait un bruit magique, attends de finir ton rodage et là ce sera carrément féérique!

olivier-du-67
14/01/2007, 16h50
bon ben là il faut vraiment que je fasse quelque chose : le bas de la culasse deviens mauve !!! Mais là je suis à la fin du rodage donc je la pousse un peu mais jamais à fond

Seb91
14/01/2007, 18h01
Arrête de te prendre la tête avec ces changements de couleurs ! achète toi une sonde et puis basta =) !

charly59
14/01/2007, 18h06
j'allais le dire :rolleyes:

@+

olivier-du-67
16/01/2007, 17h39
bon alors maintenant ça commence à m'enerver :

-->primo je vais dans le magasin ,je demande une sonde de température -réponse-> dsl nous n'en avons pas

-->deuxio je demande des ressorts d'amortisseurs -réponse-> je ne sais pas si les amortisseurs T2M sont compatible avec Kyosho

-->Tertio je l'emmène au lycée pour la faire rouler ,une demi heure de galère pour la faire demarrer et quand elle daigne demarrer soit elle avance toute seule, soit elle cale quand je baisse les trim sur la radio ou alors ELLE PART EN ARRIERE !!!

-->quatro la veille je m'amuse dans mon jardin et je fait quelques sauts : résultat le renfort de chassis arrière s'est décroché du chassis et pas moyen de le remettre

pour les possesseurs de gxr 28 : vous pouvez-vous me donner la fiche de réglages (pour les vis)svp ce serait sympa parce que là je sens que je vais racheter une nikko :lol: :lol: :lol:

Loïc68
16/01/2007, 18h59
moi aussi elle cale quand j'accélaire mais faut la regler moi j'essaye de la regler
et au rodage elle chauffait aussi beaucoup mais je la refroidissait au compresseur j'utilisait du 10% de nitro

sebouze
16/01/2007, 19h07
Moi aussi elle est partie en arrière l'autre jour!
ils auraient pu rajouter "option marche arrière" sur leur descriptif :)

En plus j'avais commencé mon rodage avec un reste de Kyosho prospect 16%, et y'en avait plus chez mon revendeur. Sur ce je prend du RB toujours 16% pour finir mon rodage et là plus moyen de la demmarer, et quand enfin j'y arrive, elle chauffe fortement même réglé très gras.

charly59
16/01/2007, 19h16
1°) essaye d'acheter en ligne olivier !

2°)les ressorts d'amorto c'est pas forcément important, mets de la précontraite ce sera pareil.

3°) quand elle part en arière c'est que le moteur tourne pas dans le bon sens. pour régler le problème passe le PMH avant de saker sur la tirette.

4°) le renfort c'est connu qu'il est fragile, mets celui du MP777, c'est ce que j'ai et ça bouge plus après quelques sauts d'1 mètre.

sebouze : je pense que c'est ce carburant là qui n'est pas assez lubrifié. il y a un problème.

@+

olivier-du-67
17/01/2007, 13h33
2°)les ressorts d'amorto c'est pas forcément important, mets de la précontraite ce sera pareil.
j'ai déja la précontrainte à fond à l'arrière et en plus elle est plus haute à l'avant qu'à l'arrière.

4°) le renfort c'est connu qu'il est fragile, mets celui du MP777, c'est ce que j'ai et ça bouge plus après quelques sauts d'1 mètre.
J'ai déja pèté le renfort ? Y a pas moyen de le remettre en place ? parce que je n'ai fait qu'un saut de 40-50cm maxi

Est - ce que quelqu'un pourrai me donner sa fiche de réglage des vis du moteur GXR 28 s'il vous plait ? Merci d'avance

maxtrix
20/01/2007, 20h31
Cherche pas la notice ne donne rien comme renseignements sur les reglages de bases mise a part la vis de reprise. Tu tourne avec quel carburant et quellle bougie ? sinon je t'invite a visiter le post épinglé concernant le reglage du carbu ;)

A+

sebouze
20/01/2007, 20h33
si elle revient pas au ralenti c'est que ta reprise est trop ouverte.
de même elle doit certainement accèlèrer "à retardement" quand tu mets les gaz.
Referme ta reprise1/8 de tour par 1/8 de tour jusquà ce qu'elle réponde bien aux accélérations.
Quand au réglages, en changeant de carburant (mais toujours en 16 %), j'ai du tout réouvrir car avec le kyosho prospect il tournait nickel et depuis que je suis passé au au R&B ça chauffe et mon piston est aussi tout brun.
En plus je trouve que les réglages sont beaucoup moins stables qu'avant;
un jour il marche bien , le lendemain il chauffe et deux jours àprès il crache du gras
Donc difficile de te dire:"ouvres à autant et ce sera bon"

olivier-du-67
20/01/2007, 20h33
ouai j'ai remarqué que la notice n'est pas très complète voir pas du tout. j'ai une rossi n°3 (med) et du 16% rocketfuel pourquoi ?

maxtrix
20/01/2007, 20h35
passe au 25% ! ton moteur doit surchauffer avec du 16% ! prends une bougie ninja5 ou rb 5 ! Avec du 16% je dépassais les 110 degrés maintenant plus de problème je suis vers 95..

C'est bizar ce que tu dis sebouze! Parce que le 16% c'est pas terrible pour un 4.6cc :/

sebouze
20/01/2007, 20h38
ouais mais avec le kyosho c'était nickel!
Kyosho préconise du 20%

maxtrix
20/01/2007, 20h39
20% minimum ! :) Et il n'y a pa de grandes difference entrre le fuel kyosho et rb tout deux contienne de l'anti corrosif. C'est vrai que le kyosho est tres bien pour le gxr28 ;)

olivier-du-67
20/01/2007, 20h40
moi quand je met une goutte d'eau sur la culasse elle s'évapore direct donc au moins 100°

et le rocket fuel 25% il est bien pour le moteur ou pas ?

maxtrix
20/01/2007, 20h41
Passe au 25% il n'y apas de secret! Plus le taux de nitromethane est fort plus le moteur se lubrifie et moin il chauffe!

sebouze
20/01/2007, 20h42
c'est justement parce qu'on m'a dit que le kyosho et le RB étaient similaires que j'ai pris du RB à la fin de mon bidon et vu qu'elle tournait nickel au 16ù je voyais pas pourquoi prendre du 20 ou du 25 % plus cher.
je crois que je vais faire le tour des revendeurs du coin pour trouver du Kyosho 20%

maxtrix
20/01/2007, 20h44
ba disons que je trouve que sa chauffe vachement au 16% ceci dit j'ai fais mon rodage au 16% et sa a très bien marché.

olivier-du-67
20/01/2007, 20h47
Passe au 25% il n'y apas de secret! Plus le taux de nitromethane est fort plus le moteur se lubrifie et moin il chauffe!
ouai pais la dernière fois mon vendeur n'en avait pas ( il a pas grand chose d'ailleur) donc je vais prendre par internet et direct un 5l.Est-ce que cette sonde correspond bien pour ce moteur ?

http://www.wartelle-shop.com/boutique/fiche_produit.cfm?type=217&ref=K36207&code_lg=lg_fr&pag=1&num=32

maxtrix
20/01/2007, 20h48
moi elle me parait bien :) Prends du rb ou du kyosho en fuel surtout! Fais pas l'erreur de prendre du technofuel comme moi!!!:P

sebouze
20/01/2007, 20h52
Passe au 25% il n'y apas de secret! Plus le taux de nitromethane est fort plus le moteur se lubrifie et moin il chauffe!
ouai pais la dernière fois mon vendeur n'en avait pas ( il a pas grand chose d'ailleur) donc je vais prendre par internet et direct un 5l.Est-ce que cette sonde correspond bien pour ce moteur ?

http://www.wartelle-shop.com/boutique/fiche_produit.cfm?type=217&ref=K36207&code_lg=lg_fr&pag=1&num=32
prends pas 5 litres direct, essaye avant
moi je me retrouve avec 5 litres de RB que je trouve pas terrible du tout :(

maxtrix
20/01/2007, 20h54
oaui mais toi c'était du rb 16% nan ?

olivier-du-67
20/01/2007, 20h56
j'ai vu que le tornado est moins cher .Est -il de même qualité que le rb ou kyosho fuel ? j'ai trouvé une autre sonde moins cher est elle correct ?
http://www.rcteam.fr/Modelisme/Accessoirespieces/Electronique/SCHUMACHER-Micro-Temp-Gun/

maxtrix
20/01/2007, 21h00
tornado mouai moi j'aime pas trop mais y parait que c'est bien donc la c'est toi qui voit ! :) Pour la sonde personnelement je pense qu'une sonde est une sonde ! Quand il s'agit pas de competition pas besoin d'avoir le must donc pour repondre a ta question je pense que celle a 38 euros suffit !

olivier-du-67
20/01/2007, 21h03
connais -tu un site qui vend du kyosho fuel car sur jm-discount ils vendent du r&b mais qu'en 5litres. Tornado est le seul à faire des bidon de 2.5litres ?Je vient de remarquer que rockfuel est en fait T2M.

maxtrix
20/01/2007, 21h04
Oui c'est pour sa j'ai pas trop confiance lol ! atten je te cherche sa ! Le probleme c'est que les sitesq qui expedient le carburant se font rares! je connais que jm discount qui fais sa

olivier-du-67
21/01/2007, 18h35
bon alors maintenant le cas s'aggrave : j'ai un problème de transmission.en fait j'avait demonter le train avant et arrière et je crois que les barres qui partent du différentiel central ne sont pas droites donc quand j'arrive à le demarrer il a du mal à avancer.Aussi quand elle ne repose pas sur ses roues, j'en tourne une : celle d'en face tourne dans l'autre sens par contre les 2 autres ne bougent presque pas.Serait-ce possible que j'ai tordu les barres du differentiel ?.Quand je demarrer le moteur il tourne 2 secondes et séteint tout de suite après mais seulement quand il a déja tourner au moins une fois.

charly59
21/01/2007, 19h14
ton pb de transmission n'est pas très clair, j'ai rien compris à ce que t'as dit :D
pour ton problème de moteur, c'est peut être que le réservoir est à sec !

@+

maxtrix
21/01/2007, 19h55
ecoute olivier. Tu habites ou ? Va chez un modeliste compétent vraiment spécialisé dans ce domaine et explique lui ton problème. Change ton carburant et achetes des bougies sinon on avancera pas dans ton problème.Pour cette barre dont tu parle ça s'appelle un cardan et oui c'est possible qu'en ayant plié ton chassi tu ait plié ton cardan certral ça me parait même normal.

Ce moteur est assez capricieux avec les bougies, lo modeliste chez qui je vais a passé une bonne heure avec mon truggy tout sa a cause de l'essence et de la bougie depuis plus de problemes! Il t'expliquera en details comment regler ton carbu (par internet c'est dur) même si maintenant je peux te donner les reglages précis du carbu. Change juste de carburant et de bougie après on peut pas vraiment t'aider. Un 4.6cc c'est du 25% point final si tu tiens a la survie de ton moteur, de plus si tu tourne trop sec tu va le foutre en l'air :/

omer
22/01/2007, 07h35
Aussi quand elle ne repose pas sur ses roues, j'en tourne une : celle d'en face tourne dans l'autre sens par contre les 2 autres ne bougent presque pas.Serait-ce possible que j'ai tordu les barres du differentiel .
normal....

oui...

jerem59
02/03/2007, 21h55
salu a tous
mois je vouler juste savoir pour fére un rodage on doit utiliser le carburant préconiser pour le vehicul ou on doit changer
pour un 4,1 cc ses du 20% ses sa?????

Seb91
02/03/2007, 23h24
20% c'est déjà bien ! et tu peux rester la dessus ou passer au 25% ensuite ce qui sera parfait ;) !

jerem59
03/03/2007, 19h13
salu merci pour ta reponse
donc je peu fére rodage o 20% et puis ensuite rouler o 25%

jerem59
03/03/2007, 19h15
et j oublier je voler savoir si daytona été une bonne marque de carburant??
merci

Seb91
04/03/2007, 10h14
et j oublier je voler
Nann ! on ne vole pas! tu achètes comme tout le monde :lol: !

On est sur un forum ! pas sur un portable ! ;)
Et pour daytona j'en sais rien ! cette essence est peu répandu ! priviligie des marques comme RB ou tornado etc...

jerem59
04/03/2007, 18h45
salu
érreur de frape desoler

jerem59
04/03/2007, 18h49
daytona et fabriquer par protech tu poura peut t étre ment dire plus

Seb91
04/03/2007, 19h02
daytona et fabriquer par protech tu poura peut t étre ment dire plus
Oui quand tu feras attention à ce que tu écris car j'en ai marre de déchiffrer, et j'ai pas de décodeur prévu pour ça ;) !

jerem59
06/03/2007, 11h31
désoler je vais faire attention mais se né pas simple pour moi