PDA

Afficher la version complète : Problemes pales du haut sur comanche



p@sc@l
27/02/2009, 18h37
Bonsoir, comme dit sur mon post de bienvenue, je viens d'acheter en e-sky comanche pour mon fils et bien entendue, nous venons d'effectuer notre premier crash!!! :)

Sur le coup, pas trop de bobo sauf une pale du bas a changer.
La réparation effectuée, nous voila reparti pour un essai mais comble de malheur, les pales du haut ne tournent plus.

J'ai donc démonté la bête mais a partir de la, je ne vois rien de spécial?
Je m'adresse donc a vous pour savoir par ou commencer?

Je précise que d'après mon fils, lors du crash il a cru voir un peu de fumée.

Merci de vos réponses et bon week-end.

carhelix
27/02/2009, 22h47
Bonjour,

Pour ne pas crasher, il suffit de s'exercer dans un endroit bien dégagé.

Et n'utilise que les gaz et l'AC pour commencer, l'AC afin de le maintenir au même endroit.

Si le "4 en 1 " a cramé il doit dégager une mauvaise odeur, bien spécifique .

Tourjours couper les gaz avant le crash si celui-ci est inévitable.

Pour commencer :

Il va falloir que tu vérifies la fixation de la couronne du rotor supérieur ainsi que sa denture, pour la fixation tu bloques la couronne et tu essayes de faire tourner le rotor supérieur à la main il ne doit pas tourner.

p@sc@l
28/02/2009, 16h26
Bonjour et merci pour ta réponse.

Bon, contrôle effectué, rien ne bouge, par contre, mon fils ma affirmé que cela sentait "le chaud" lorsqu'il a ramassé l'engin, donc j'ai commandé un 4en1 en espérant que cela provienne de lui.
Au passage, c'est pas donné la pièce détaché pour ces ptites bêtes!!! :( .

F-BTSD
28/02/2009, 16h55
Pas de chance, un reflex à adopter rapidement, couper les gaz en cas de chute (pas simple, je sais ;))
Où as tu commandé le 4en1 ??

p@sc@l
28/02/2009, 17h33
J'ai commandé chez fxmodelrc.com.

En fait, pour la petite histoire j'ai voulu au départ commander le 4en1 + un moteur et puis, quand j'ai vu le prix des pièces, je me suis dit autant re-commander un helico complet(le crashé servira de pièces).
J'ai donc vidé mon panier et passé commande pour le comanche.

Malheureusement, c'est le 4en1 + moteur qui on été validé.
J'espère surtout que ma carte bleue ne va pas être débitée du prix du comanche, y'a quand même 36€ de différence.

Voili-voila, je vous raconte un peu ma vie mais bon :rolleyes:

p@sc@l
05/03/2009, 16h15
Bonjour a vous.
Juste pour dire que l'histoire est résolue, le 2eme comanche est bien arrivé et
que ce coup ci, on va y aller molo avec les gaz !!! :)

Par contre, y'a un ptit souci avec l'anti-couple mais je vais poster un nouveau sujet.

*edit de moi même* : après une petite recherche sur le forum, j'ai trouvé le tuto pour le réglage de l'anti-couple. :D