PDA

Afficher la version complète : truggy lightning gt



jojo26
10/05/2007, 08h08
bonjour, je possede un truggy lightning gt depuis 3semaines(c'est ma premiere voiture thermique donc pas trés fort en connaissance la-dessus),je pense que mon rodage est maintenant terminé(1l d'essence de passé),cependant quand je le démarre,les roues roulent toutes seules et assez vite,j'ai bo jouer entre le ralenti et la vis d'arrivée d'essence rien n'y fait.
On m'a dit que cela venait sans doute de l'embrayage,comment puis-je voir ca?

merci

Seb91
10/05/2007, 10h31
Bonjour et bienvenue
Tout d'abord je te demanderai de lire et te présenter ici http://forum.modelisme.com/t101206-post-de-bienvenue.html

Pour ta question, oui cela vient surement de l'embrayage. Pour cela démonte l'ensemble ( et oui le modélisme c'est aussi bricoler) et regarde si tes masselotes ont pas perdu leurs ressorts.

Voila a+

Seb.

jojo26
11/05/2007, 10h13
re j'ai demonter ma voiture,sous la cloche apparemmen le ressort n'a pas bougé,il est détendu est-ce normal?sinon si c'est bon de quoi cela peut il venir?merci


ps:je peux pas retenter de la redemarrer ,je dois acheter piles

Seb91
11/05/2007, 13h24
re j'ai demonter ma voiture,sous la cloche apparemmen le ressort n'a pas bougé,il est détendu est-ce normal?sinon si c'est bon de quoi cela peut il venir?merci


ps:je peux pas retenter de la redemarrer ,je dois acheter piles
Je répondrai quand tu auras prit la peine de lire le sujet que je t'ai donné et de t'y présenter.
Tu verras que tu y trouveras un tas de topic correspondant à ton problème.

A++
Seb

jojo26
11/05/2007, 13h49
ca y'est c fait,je suis pret a ecouter t conseils
merci