Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 10 sur 10
  1. #1
    Nouveau membre
    Inscrit
    avril 2014
    Messages
    5
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Problème surchauffe

    Je sais ce que vous allez dire..., ce sujet à déjà été traité maintes et maintes fois mais je n'ai jamais trouver un sujet qui correspondait à mon problème....

    Alors voilà, sur mon ansmann vapor, au bout d'un dizaine de minutes la sécurité coupe tout et effectivement tout est bouillant, moteur, câbles, variateur....

    On m'a d'abord dit que mon pignon qui se trouve à la sortie du moteur était trop gros (15 dents), je suis donc passer à treize dents mais le problème a persisté...
    Ensuite on m'a dit que ce pouvait être à cause du fait que je roulait dans l'herbe, mais le problème est toujours présent dans le gravier ou sur mon circuit où la terre est très sablonneuse.

    Je suis un peu perdu alors si quelqu'un ou quelqu'une pouvait m'éclairer...

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre actif Avatar de Waz
    Inscrit
    juin 2011
    Localisation
    Nantes, Loire Atlantique
    Messages
    313
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Tu as essayé de faire des trous dans la carrosserie pour créer un flux d'air?
    C'est important si l'air circule pas sa chauffera forcément surtout si ton électronique est pas super adapté comme sur beaucoup de rtr.

  4. #3
    Membre actif Avatar de sirman
    Inscrit
    février 2013
    Messages
    564
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    C'est quoi ton combo?

    Il n'est peu être pas adapté à ton tt...

    Mugen MBX6 eco
    Mini z VE, F1, AWD

  5. #4
    Nouveau membre
    Inscrit
    avril 2014
    Messages
    5
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    J'ai essayer de rouler sans carrosserie mais ca ne change rien...
    mon moteur est un 3065kv et mon variateur : sc8-adv

  6. #5
    Membre actif Avatar de sirman
    Inscrit
    février 2013
    Messages
    564
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    C'est le vario d'origine? un 75A?

    Tu roule avec quoi comme batterie?
    Dernière édition par sirman; 04/04/2014 à 10h14

    Mugen MBX6 eco
    Mini z VE, F1, AWD

  7. #6
    Nouveau membre
    Inscrit
    avril 2014
    Messages
    5
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    De mauvaises nouvelles...
    Mon buggy était chez mon spécialiste depuis un moment pour ce problème quand il ma appelé pour m'annoncer qu'il était prêt.
    Seulement à mon arrivée, impossible de le retrouver: quelqu'un s'est "gentiment" servie et est partit....
    Donc voilà un peu dégouté moi qui pensait que le modélisme était une grande famille.....

  8. #7
    Membre actif Avatar de sirman
    Inscrit
    février 2013
    Messages
    564
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Sympa.
    Et le commerçant??? Il fait quoi?

    Mugen MBX6 eco
    Mini z VE, F1, AWD

  9. #8
    Nouveau membre
    Inscrit
    avril 2014
    Messages
    5
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Il était bien dégoûté aussi, surtout qu'il n'a que des clients habituels...
    Il va m'en recommander une neuve mais voilà quoi... Déjà qu'il doit pas rouler sur l'or il perd 350€ d'un coup... C'est vraiment quelqu'un de gentil en plus.

  10. #9
    Membre actif Avatar de sirman
    Inscrit
    février 2013
    Messages
    564
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    He bien comme ça tu aura une très bonne raison de prendre tes pièces chez lui

    Mugen MBX6 eco
    Mini z VE, F1, AWD

  11. #10
    Membre touche à tout Avatar de RBone
    Inscrit
    mars 2013
    Localisation
    Yvelines 78
    Messages
    2 572
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    pour revenir à ton problème, ton vapor est un buggy 1/8, donc en 3065kv, normal que ca "chauffe"... et quand tu dis que ca chauffait, tu sais à quelle température? car sur le mien ca chauffe aussi

    (ton esc, si c'est le modèle SC8 ezrun rebadgé, tu as largement assez en 120A)

    pour te dire que ton moulin tourne trop vite: buggy 1/8, en 4S, faut tabler entre 1900kv - 2200kv environ
    Losi 22 3.0, combo RC Concept SC120 + 10.5T, Savox
    Roule au MMC78 et MRCI

Sujets similaires

  1. problème de moteur ou surchauffe??
    Par jonez44 dans le forum Auto / Moteur thermique
    Réponses: 5
    Msg: 15/10/2010, 09h36
  2. problème de surchauffe sur MI BL.
    Par benoit-débutant dans le forum Auto / Mini-RC
    Réponses: 86
    Msg: 09/03/2008, 16h19
  3. probléme surchauffe
    Par johann59670 dans le forum Auto / Moteur thermique
    Réponses: 2
    Msg: 15/09/2007, 23h18
  4. Probleme de surchauffe accus
    Par DevilRalf dans le forum Aéro / Débutant
    Réponses: 12
    Msg: 08/09/2007, 18h07
  5. Problème de surchauffe sur Sceadu
    Par Kerlutinoec dans le forum Hélico / Thermiques
    Réponses: 13
    Msg: 24/12/2005, 00h35

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé