Merci Merci:  0
Likes Likes:  0
Page 1 sur 8 12345 ... DernièreDernière
Résultats de 1 à 10 sur 72
  1. #1
    Membre actif
    Inscrit
    décembre 2013
    Messages
    114
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    problème banc de demarrage

    Bonjour,
    Je suis dans le modelisme auto thermique et il y'a quelques temps j'ai fait un petit investissement:je me suis acheté un banc orrion multistarter 2.0 avec deux moteurs 550. Le vendeur ma conseille 2 accus lipo 7.2v 4000mah alors que c'était déconseillé et quand je suis revenu pour le réparer il ne savait pas qu'est ce qui s'est passe.
    J'ai deux questions:
    -quelle est la cause de ces casses ?
    -faut il que j'achète des batteries nimh ?
    Merci de vos reponses

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre actif
    Inscrit
    décembre 2013
    Messages
    114
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Oui désolé
    J'ai réécrit le problème parce que personne ne me répondais alors que 100 personnes ont vu le sujet je suis débutant dans le forum j'ai pense que je m'était trompe de classe pour mon message

  4. #3
    Membre actif
    Inscrit
    février 2014
    Messages
    178
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    perso j'ai modifié mon banc pour le faire tourner sur la batterie de ma voiture comme ça pas de probleme de decharge
    en plus j'ai monté un relai pour ne plus avoir d'arc au contact et monté un fusible de 20A
    le tout est cablé en 3 carré pour ne pas avoir de chauffe sur les fils pour la longueure de ceux ci j'ai limité a 2m

  5. #4
    Membre actif
    Inscrit
    décembre 2013
    Messages
    114
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Merci bcp mais je ne peux pas souder les fils

  6. #5
    Membre actif
    Inscrit
    février 2014
    Messages
    178
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    il n'y a pas de fils a souder ils sont serti avec de nouvelles cosses

  7. #6
    Membre actif
    Inscrit
    décembre 2013
    Messages
    114
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Tu parle de quoi ? Tu as l'air très remonte contre les nimh !! Nn jvais prendre les nimh plus pratique et j'ai un chargeur pour moi merci quand même juste une dernière qu'est est ce vrai qu'il ne faut pas faire tourner le banc plus de 5 sec ?

  8. #7
    Membre actif
    Inscrit
    février 2014
    Messages
    178
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    je ne suis pas remonté contre les nimh je n'en voulais pas ni d'autre car je n'en ai pas l'utilitée
    le coup des 5 secondes de fonctionnement oulà je doit etre dans les choux rien que pour demarer mon moteur apres sa remise en etat le banc a du tourner au moins 10 minutes sans arret c'etait tres chaud au niveau des moteurs car ils ne sont pas refroidi peut etre coupler un ventillo de pc afin de les refroidir ???? une idée a creuser

  9. #8
    Membre actif
    Inscrit
    décembre 2013
    Messages
    114
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Moi les miens sont déjà ventilés on ma dit aussi qu'il ne fallait pas utiliser les lipo juste après leur charges car le tension est supérieur a celle d'utilisation normale moi je fais souvent sa donc tu ne saurais pas d'ouvrir vient la cause ? En fait j'ai réparé un premier moteur avec la garantie et après le banc tournait moins rapidement je me suis pas posé de quest et j'ai essayé de démarrer la voiture résultat l'autre moteur fesait des étincelles et ne tournait presque plus pour au final s'arrêter je pensais qu'un banc était un investissement fiable ne connaissant rien en electrique je ne m'attendait pas à ça alors que j'ai casse 2 tirettes déjà en 2 l
    Merci de vos réponses

  10. #9
    Membre actif
    Inscrit
    février 2014
    Messages
    178
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Peux tu me faire des photos du banc ouvert afin de voir ton câblage

  11. #10
    Membre actif
    Inscrit
    décembre 2013
    Messages
    114
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Merci tout d'aborb je ne sais pas comment mettre de photo et mon banc est en réparation je l'aurai samedi ou mardi si tuveux je peux te faire une description c un montage en série avec les batterie en série et le moteur aussi

Page 1 sur 8 12345 ... DernièreDernière

Sujets similaires

  1. Problème banc de démarrage
    Par sulifeca dans le forum Auto / TT
    Réponses: 33
    Msg: 03/10/2014, 19h29
  2. probleme banc de demarrage
    Par bigoin dans le forum Auto / Discussions
    Réponses: 1
    Msg: 25/06/2011, 15h44
  3. Problème banc de démarrage
    Par jason170 dans le forum Auto / Moteur thermique
    Réponses: 15
    Msg: 12/07/2009, 19h53
  4. probleme de demarrage et de banc
    Par lepiaf dans le forum Auto / TT
    Réponses: 5
    Msg: 15/02/2008, 17h37

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé