Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 4 sur 4
  1. #1
    Nouveau membre
    Inscrit
    mars 2015
    Messages
    17
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Echange standart de Moteur Rs-380 SH

    Bonjour,

    l'un de mes moteurs RS-380SH monter en standard sur un buggy NIKKO DICTATOR 3 à rendu l'âme, que pouvez vous me proposer ne équivalent, car quand je tape cette référence sur internet, les moteurs se décline en plein de variante, je ne sais donc pas lequel se rapproche le plus du mien....`
    Merci

  2. #2
    Multi-tâche
    Inscrit
    mai 2011
    Localisation
    Toulouse
    Messages
    533
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Le type 380 est ultra-répandu: sur le site de Mabuchi, il est indiqué pour 40W max

    Tu as celui-ci
    https://www.pb-modelisme.com/Moteur/....php?prod=1070

    Maintenant rien ne t'oblige à remettre exactement le même, l'idéal serait de lui greffer un ESC digne de ce nom

  3. #3
    Nouveau membre
    Inscrit
    mars 2015
    Messages
    17
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ça c est sur.... mais je veux le laisser au maximum d origne.... et limiter les frais....

  4. #4
    Nouveau membre
    Inscrit
    mars 2015
    Messages
    17
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour,

    Après avoir remis en état mon moteur arrière, remise en route de la bête, et la c'est le moteur avant qui se met a fumé..... je ne l'ai pourtant pas toucher.... aucune modification rien.... le moteur arrière quand à lui marche nickel..... a quoi cela peut il être du ?

    symptome :

    PAs de puissance, le moteur chauffe enormement, puis une fumé s'en dégage.... au niveau des consommateurs, le moteur arrière qui semble fonctionne console 4 volts... et l'avant 1,5 volt pour une batterie de 7,5 volts ( je mesure au borne des moteurs.) quand je déconnecte les moteurs et que j'accélère, au borne des fils je relève pourtant bien les 7 volts.... est se que mes 2 moteurs aurait un soucis ?

    Merci

Sujets similaires

  1. [Construction] Remplacement d'un stab standart par un bi-dérive
    Par YVES35 dans le forum Aero / P'tits Gros
    Réponses: 1
    Msg: 05/05/2011, 22h45
  2. hELICO CP VOL STANDART
    Par ALCALINE dans le forum Hélico / Electrique CP
    Réponses: 27
    Msg: 10/02/2009, 00h57
  3. [Vends] 4 servos digitaux taille standart DS821
    Par champi141 dans le forum P.A. / Aéro / Radio & Electronique
    Réponses: 0
    Msg: 29/11/2008, 21h28
  4. comment adapter un servo standart à un recepteur variateur de mini-t
    Par raph65 dans le forum Auto / Radio & Electronique
    Réponses: 1
    Msg: 15/12/2007, 16h30
  5. vend petit vario moteur electrique standart 5A
    Par fresh dans le forum P.A. / Aéro / Matériel & Motorisation
    Réponses: 0
    Msg: 28/05/2007, 13h19

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé