Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 5 sur 5
  1. #1
    Membre actif
    Inscrit
    octobre 2005
    Localisation
    haut-rhin
    Messages
    137
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Quand je vous dis que tout va bien....
    Mes amortos pleurent leur huile...Les joints toriques ont l'air complètement ruinés (mais alors ça pisse sévère).
    Donc pareil: quelqu'un a-t-il une solution ? ou une marque un peu étanche ?
    http:\\yoplamonsterteam.tv-com.net

  2. #2
    Membre actif
    Inscrit
    février 2006
    Messages
    922
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Décidément... :(

    Idem que pour tes diff: ils se sont mis à fuir tout seuls ou bien c'est suite à un démontage + changement d'huile?

    Ca fuit par le faut (bouchon) ou par le bas (joints toriques) ? Pas d'impuretés? Tu les as montés en les huilant légèrement?

    Tu n'as pas tenté de nettoyer ton mini truck avec un produit genre WD40 pour le faire briller ? :) Parce que ça, sur les joints, c'est fatal, ca les détend completement...

  3. #3
    Membre actif
    Inscrit
    octobre 2005
    Localisation
    haut-rhin
    Messages
    137
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bon ben c'est ça alors...le WD40...Cela dit ils n'ont jamais été très étanches :/
    Comme tu viens surement de le comprendre ce sont les joints toriques. Actuellement je les ai carrément montés à l'envers, mais ce n'est pas probant :rolleyes:
    Dans le même registre les pubs anglais en achète des lots à plusieurs. Ils en mettent sur les lunettes de WC comme ça les rails de coke s'agglomèrent et les mecs vont voir ailleurs.
    Pourquoi suis-je traité comme un drogué british (l'un expliquant l'autre peut-être)?;)
    Bref il faut que je me rééquipe...Mais avec quelle marque ? Jusqu'à présent je suis assez déçu par 3racing. Soit ça s'use très vite soit je ne réussis même pas à m'en servir. Et autour il y a tout de même du choix...
    http:\\yoplamonsterteam.tv-com.net

  4. #4
    Membre actif
    Inscrit
    juin 2004
    Localisation
    velizy
    Messages
    783
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    oui c'est vrai ca fuit grave chez moi aussi ..je les ai reconditionne avec le kit asso et c'est reparti ....
    mais meme probleme sur le mini-T avec ceux en alu ..... tout petit tout ca !!!!

    je tourne souvent sans huile dans les amortos ..... on s'y habitue ..

    Titi

  5. #5
    Membre actif
    Inscrit
    octobre 2005
    Localisation
    haut-rhin
    Messages
    137
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Je vois qu'on en est au même point...
    Ca fait suer tout de même.

    Je pense essayer les GPM, on verra...
    http:\\yoplamonsterteam.tv-com.net

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé