Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 6 sur 6
  1. #1
    Nouveau membre
    Inscrit
    juillet 2008
    Messages
    55
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour , j`ai un mt hpi savage x mais j`ai un probleme de carburateur .

    Quand j`accèlère le servos n`a pas de misere a ouvrir le carburateur pour faire passer l`essence mais quand je lache le gaz le servos revient a sa place initial mais le carburateur prend trop de temps a fermer .

    aider moi s`il vous plait , Cordialement

  2. # ADS
    Circuit advertisement probleme de carburateur d`un savage x
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre Sénior
    Inscrit
    février 2005
    Localisation
    06 biot
    Messages
    3 896
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    ca vien pas du carbu, le servo est le carbu bouge ensemble, a la meme vitesse ! ca vien surement de la tringlerie
    vitesse de vos voitures
    vend: brushless kd36 9xl; support moteur tekno rc

  4. #3
    Membre actif Avatar de max4943
    Inscrit
    mars 2008
    Localisation
    angers 49
    Messages
    852
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    met des elastique pour faire revenir le carbu tu en met 2 petit de tu tend de la bite d'arriver d'essence sur ton soufflet jusqu'au filtre a air ou meme de l'autre coté
    Agama evo 8 BL
    Agama th alpha s852
    mugen mbx6 th + bl
    Club de Corzé http://mrcc.forumactif.net/index.htm...a75397aa357337

  5. #4
    Membre Sénior
    Inscrit
    février 2005
    Localisation
    06 biot
    Messages
    3 896
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    y'en a d'origine sur le savage
    vitesse de vos voitures
    vend: brushless kd36 9xl; support moteur tekno rc

  6. #5
    Nouveau membre
    Inscrit
    juillet 2008
    Messages
    55
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Désolé les gars mais j'avait dejà démonté le moteur pour voir le carbu mais quand je vais l'assemblé je vais essayer les élastique et je vais vous donner des nouvelles.

  7. #6
    Nouveau membre
    Inscrit
    juillet 2008
    Messages
    55
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour , Finalement Max avait raison , j`ai finit de monter mon camion et j`ai mit des élastiques et sa fonctionne super bien Merci pour tous vous réponses

    Ps: j`ai tout esssayé vos réponses

    Cordialement : Merci :)

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé