Merci Merci:  0
Page 6 sur 6 PremièrePremière 123456
Résultats de 41 à 42 sur 42

Sujet : avis jamara tiger (pas le ice) SVP

  1. #41
    Nouveau membre
    Inscrit
    February 2006
    Messages
    76
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Allez petit retour sur mon jamara tiger pour mon fils (j'utilise le slash en même temps) : le véhicule fonctionne correctement mais uniquement une fois qu'il est lancé.
    Je m'explique, on dirait qu'il n'a aucune puissance au démarrage et une fois qu'il a fait 2-3 mètres c'est mieux. En fait si je mets ma main devant et que j'accélère à fond, ben les roues ne tournent même pas sur elle même ((
    J'ai bien réglé l'esc dans tous les sens mais pas de différence notable. Le nouveau moteur est un cyw-3650 de 3300kv acheté 20€ en chine mais avec le même kv que celui d'origine qui ne posait pas ce souci.
    Si vous avez des conseils car je ne sais où regarder...

  2. #42
    Membre actif Avatar de nico-68
    Inscrit
    March 2017
    Localisation
    (68 alsace)
    Messages
    478
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    peux être le slipper qui est trop desserré, si il y a un slipper? car sur ce genre de modèle, au centre il n'y a ni differentiel central, ni slipper......

    sinon tu l'a acheté d'occase ce jamara tiger ? etle problème est apparu depuis la mise en place du nouveau moteur "brushless" acheté en chine si j'ai bien compris.

    ce qui peux arriver parfois, c'est que au niveau des 3 fils de branchement entre le moteur et le vario, il n'y a pas toujours les même couleur "repère" sur les fils, ou même on se retrouve parfois avec un moteur en main, et aucune couleur repère sur les fills

    alors en général le fil du milieu du moteur se branche au fil du milieu du variateur.

    ensuite si en branchant les deux autres fils la voiture va en avant quand tu accélère c'est que normalement c'est bon.

    si elle va en marche arrière quand tu accélère, il faut inverser les deux fils gauche et droite et ça devrait rentrer dans l'ordre.

    dans certains cas ou le branchement n'est pas bon, la voiture va bien en marche avant mais avec un comportement plus ou moins saccadé.

    et perso quand je suis sûr d'avoir trouver les bon fils, je met un peu de peinture ou de vernis à ongle "coloré" sur chacun des fils pour mis retrouver en cas de démontage.


    ça peux aussi venir du variateur ou le boitier récepteur qui aurait pris de l'humidité, dans ce cas un coup de wd40 sur chacun pour chasser l'huidité et rétablir les contact
    Dernière édition par nico-68; 11/06/2017 à 08h24

Page 6 sur 6 PremièrePremière 123456

Sujets similaires

  1. [Débutant] Avis sur hoolk jamara
    Par hoolk dans le forum Auto / Piste
    Réponses: 1
    Msg: 02/11/2011, 09h04
  2. avis sur le Jamara giles 202
    Par la_gute dans le forum Aéro / Avions
    Réponses: 6
    Msg: 24/07/2008, 08h42
  3. Avis sur le dg1000 de JAMARA
    Par tm30 dans le forum Aéro / Planeurs
    Réponses: 11
    Msg: 07/04/2008, 17h37
  4. avis sur le texan T-6 de jamara en 2,09m
    Par Boyinghton dans le forum Aéro / Avions
    Réponses: 1
    Msg: 04/10/2006, 07h12
  5. Avis sur FW190 Jamara
    Par Volovent dans le forum Aéro / Avions
    Réponses: 2
    Msg: 24/04/2006, 22h54

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé