Merci Merci:  0
Likes Likes:  0
Page 2 sur 3 PremièrePremière 123 DernièreDernière
Résultats de 11 à 20 sur 21
  1. #11
    HOLY CRAP! Avatar de Hpeyhi
    Inscrit
    janvier 2009
    Localisation
    Mons, Hainaut, Belgium
    Messages
    2 981
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Euh pas logique, tu cales à mi-plein et ton moteur crache de l'huile, ce qui signifie un réglage riche.. Ta reprise est bien réglée ?

    HoBao Hyper 7 GO .21 3p, Ansmann Racing W3

  2. # ADS
    Circuit advertisement probleme mon moteur chauffe et cale a mi-plein ! que faire ?
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #12
    Membre actif Avatar de cedrik56
    Inscrit
    août 2008
    Messages
    112
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    je pense mais j'ose pas y toucher ! et mon moteur chauffe tres fort malgré le demi tour d'ouverture de la richesse ! il faut que je serre ma vis de reprise ?
    venom S EVO- RB V12 RODY - ma Mazda 6

  4. #13
    HOLY CRAP! Avatar de Hpeyhi
    Inscrit
    janvier 2009
    Localisation
    Mons, Hainaut, Belgium
    Messages
    2 981
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Serre à fond et dévisse jusqu'à ce que le plat de la vis soit horizontale au carbu.

    Ton réservoir est-il isolé des vibrations ? Parce que s'il subit des vibrations il y a des bulles qui viennent et ça appauvrit le moteur.

    HoBao Hyper 7 GO .21 3p, Ansmann Racing W3

  5. #14
    Membre actif Avatar de cedrik56
    Inscrit
    août 2008
    Messages
    112
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    je ne comprend pas trop le coup de visser puis de devisser ! sur quel vis ? non c'est ok pour les vibrations du reservoir
    venom S EVO- RB V12 RODY - ma Mazda 6

  6. #15
    HOLY CRAP! Avatar de Hpeyhi
    Inscrit
    janvier 2009
    Localisation
    Mons, Hainaut, Belgium
    Messages
    2 981
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ouais c'est pas logique, excuse, je voulais parler en tour donc.. benh tu mets la vis de reprise horizontale à ton carbu, le mieux c'est 0,5mm dedans.

    HoBao Hyper 7 GO .21 3p, Ansmann Racing W3

  7. #16
    Membre Sénior Avatar de spider
    Inscrit
    mars 2007
    Localisation
    idf 94
    Messages
    1 555
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    sur la venom il y a énormément de vibration il faut mettre 2 petits morceau de durite 2mm ou 2 joints toriques sous ton réservoir (à la fixation des vis ) pour l isoler du chassis !il faut que tu ralonges ta durite de pressurisation15cm environ ! normalement tu ne devrais plus caler à mi réservoir et effectivement ce moteur a tendance à beaucoup chauffer à 2tours 1/2 d ouverture environ de pointeau ça devrai être bon !
    Citation Envoyé par cedrik56
    bon ben j'ai rouler avec et je n'ai pas fait un demi plein avant qu elle ne cale a nouveau !!le moteur brullant !! le pot d'echappement crache un liquide epais de couleur marron clair est normal ? je suis perdu !!!!!
    fw05t+MTX3 moteur nova 2.1/ radios hitec eclipseprocar/crx /module corona 2.4ghz
    tamiya hotshot/tamiya the frog/tamiya the grasshopper/bandit XL5/

  8. #17
    Membre actif Avatar de cedrik56
    Inscrit
    août 2008
    Messages
    112
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    je vais installer de la durite sous mon reservoir ! donc je place ma vis de reprise a 0.5mm du bord ! et je fais comment pour la vis de richesse je la devisse entierement puis je lui met 2 tours 1/2 ? ca va pas tout me déréglé de jouer sur deux vis en meme temps ?
    venom S EVO- RB V12 RODY - ma Mazda 6

  9. #18
    Fan D'autocross Avatar de TRUC 93
    Inscrit
    décembre 2008
    Localisation
    38-73
    Messages
    1 549
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut
    Quand quelqu'un te dit " 2 tours 1/2, il faut toujours revisser ta vis a fond ( pas comme un bourrin), puis tu desserre de 2 tours et demi. Un petit conseil, note vite fait tes réglages histoire de savoir ou tu en est.

    Si tu touche a la reprise ou a la richesse, il y aura de fortes chances que ton ralenti bouge donc fais en sorte que ca tourne correctement.
    A+
    # Mes voitures retapées

    Sans maitrise la puissance n'est rien.

    - HOBAO HYPER 8 PRO
    - HPI TROPHY

    -------------------------------------------------------------------------

  10. #19
    Membre actif Avatar de cedrik56
    Inscrit
    août 2008
    Messages
    112
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    donc la je serre a fond ma richesse puis je devissse de 2 tours 1/2 ? c'est bien ca ? mon ralenti est instable a quel moment je sais si il est bien reglé ?
    venom S EVO- RB V12 RODY - ma Mazda 6

  11. #20
    Membre Sénior Avatar de spider
    Inscrit
    mars 2007
    Localisation
    idf 94
    Messages
    1 555
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bah! c est ça de régler un moteur il faut jouer sur la reprise le pointeau ect ...!normalement sur ton manuel tu as tout d expliqué !pour le ralentit si ta voiture ne cale pas à l arrêt(pas trop longuetemps) et si elle n avance pas toute seule c est bien réglé !c est simple !il faut pensé à vider le pot de temps en temps en penchant ta voiture sur le côté du pot à cause de l huile qui reste dans le pot !voilà !
    Citation Envoyé par spider
    sur la venom il y a énormément de vibration il faut mettre 2 petits morceau de durite 2mm ou 2 joints toriques sous ton réservoir (à la fixation des vis ) pour l isoler du chassis !il faut que tu ralonges ta durite de pressurisation15cm environ ! normalement tu ne devrais plus caler à mi réservoir et effectivement ce moteur a tendance à beaucoup chauffer à 2tours 1/2 d ouverture environ de pointeau ça devrai être bon !
    Citation Envoyé par cedrik56
    bon ben j'ai rouler avec et je n'ai pas fait un demi plein avant qu elle ne cale a nouveau !!le moteur brullant !! le pot d'echappement crache un liquide epais de couleur marron clair est normal ? je suis perdu !!!!!
    fw05t+MTX3 moteur nova 2.1/ radios hitec eclipseprocar/crx /module corona 2.4ghz
    tamiya hotshot/tamiya the frog/tamiya the grasshopper/bandit XL5/

Page 2 sur 3 PremièrePremière 123 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé