Merci Merci:  0
Likes Likes:  0
Page 2 sur 4 PremièrePremière 1234 DernièreDernière
Résultats de 11 à 20 sur 31
  1. #11
    Membre actif Avatar de 947quentin947
    Inscrit
    janvier 2009
    Localisation
    palaiseau
    Messages
    248
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    salut!!
    Merci beaucoup car moi aussi j'ai une kyosho mais une mp7.5 et moi c'est po la bougie qui lache c'est la tirette!!
    ciaoo!!
    J'ai une inferno mp7.5 et sa fais deux ans que je pratique
    mon blog http://minikail91.skyrock.com/

  2. # ADS
    Circuit advertisement inferno US sport 2 qui recule !!!!!!??????
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #12
    Nouveau membre
    Inscrit
    février 2009
    Messages
    36
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    et oui me revoila

    j'ai toujours mon problème de voiture qui recule , ca devient découragent ,

    j'ai rajouté des joints de décompressions , encore changé le bougie , le rodage est impossible,
    car si je la laisse au ralentie ou elle cale ou elle fou le camp en marche arrière ,
    je suis obligé de mettre des coups d'accélérateur toute les 5 secondes sinon ca cale ou ca recule ,
    alors elle chauffe et deux minutes plus tard , arret total , culasse brulante, l'essence repart dans le reservoir et plus rien


    je suis a 3.5 tour en richesse , 0.5 mm de reprise , bougie standard n°4 ,nitro 25%

    il y a 2 jours j'ai vidé un plein en roulant tout doux pas eu de problème

    et aujourd'hui rien a faire , j'ai touché aucun réglage et la panade totale

    calage , marche arriere , surchauffe , bref la totale quoi

    je sais plus quoi faire

    si quelqu'un avait une petite idée du problème merci d'éclairer

  4. #13
    Fan D'autocross Avatar de TRUC 93
    Inscrit
    décembre 2008
    Localisation
    38-73
    Messages
    1 549
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut
    Petite idée qui t'aidera peut être:

    Quand j'ai rodé la mienne, j'ai enlevé les roues, et quand la température montait trop, je mettais un coup de souflette sur la culasse. Attention, quand je dis de mettre un coup, tu colles pas ta souflette dessus! moi elle était a environ 1 mètre.

    Mais bon, ca ne resoudra pas ton problème de marche arrière et faut-il encore que tu ai un compresseur

    Si j'ai pu t'aider
    A+
    # Mes voitures retapées

    Sans maitrise la puissance n'est rien.

    - HOBAO HYPER 8 PRO
    - HPI TROPHY

    -------------------------------------------------------------------------

  5. #14
    Nouveau membre
    Inscrit
    février 2009
    Messages
    36
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    merci truc 93

    mais j'ai déja essayé avec un ventillo pour ne pas que la température monte , mais rien a faire , malgré l'air froid envoyé dessus , ca bouillonne en 3,4 minutes , c'est pour ca que j'ai laissé tombé le rodage en statique et je fais comme préconnisé dans la notice , je roule tranquille pour le rodage enfin quand je peux !!!!
    car en statique en roue libre elle s'emballe et calle , puis je ne veux pas la fusiller , donc tranquille sur la route quand elle ne part pas en marche arriere

  6. #15
    modo electro converti Avatar de sebouze
    Inscrit
    juillet 2006
    Localisation
    nord (lille)
    Messages
    8 784
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par TRUC 93
    Salut
    Petite idée qui t'aidera peut être:

    Quand j'ai rodé la mienne, j'ai enlevé les roues...
    C'est certain que comme ça elle ne risquait pas de partir en arrière!
    :D :D :D

    Drôle d'idée...

    Sinon KIKI ouvres un peu ta reprise!

  7. #16
    auto modo lime-addict Avatar de patriotmax
    Inscrit
    janvier 2005
    Localisation
    désormais 34000 herault
    Messages
    8 441
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    et mets une bougie froide.
    un petit génie
    4ans plus tard et un titre de CDM
    champion du monde 2012
    un génie
    deux grands génies

    léon2 turbo mazout,sans fap,egr dégagée,catalyseur out,reprog 150cv,350NM,tu le vois mon nuage de nox!!!!!
    http://img39.imageshack.us/img39/1530/wtccg.png
    je prends congé du forum à 10000 messages

  8. #17
    Nouveau membre
    Inscrit
    février 2009
    Messages
    36
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    désolé mais j'ai ouvert ma reprise et mi une bougie n°6 et pareil

    et a 7.00 euro la bougie ca commence a faire chere , je vais prendre contacte avec mon revendeur pour voir si il a eu des retour de ce style

    je verais bien , j'èspère qu'il va bien vouloir faire quelques chose , car j'ai vidé 3 pleins donc ......

  9. #18
    Nouveau membre
    Inscrit
    février 2009
    Messages
    36
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    hello

    mon inferno us sport 2 est retourné chez mon revendeur ,

    d'après lui c'est le ressort des massellottes qui n'était pas assez tendu .

    je m'explique pas trop comment un ressort détendu peu faire tourner un moteur a l'envers ,

    juste que les massellottes collent plus vite a la cloche , mais de la a faire tourner le moteur a l'envers

    en plus la voiture roule doucement en marche avant donc embrayage ( on va dire normal) et d'un coup la voiture s'immobilise en ratatouillant et part en arrière
    cela voudrai dire que l'embrayage marche bien et fait aller la voiture dans le bon sens et que d'un coup le ressort " bloc " et arrive a faire partir le moteur dans l'autre sens et fait reculer la voiture ?

    et lorsqu'elle part en marche arriere que je court après pour la stopper je bouche le réso et elle ne cale pas ,je suis obligé de pincer la durite d'essence

    bizarre mon affaire ?

  10. #19
    Modérateur meccano Avatar de axel42
    Inscrit
    juin 2008
    Localisation
    St Etienne (42)
    Messages
    2 519
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    :lol: :lol: :lol:

    Je les adore ces revendeurs, ils ont une grande expérience :D... Comme tu le dis, c'est bizarre son affaire. Si un moteur tourne dans un sens, la cloche sera entrainée dans le même sens, que les masselottes soient montées à l'endroit ou à l'envers, avec ressorts détendus ou non :), c'est logique, pas besoin de comprendre.

    Cela ne peut venir que du moteur, mais après toutes ces tentatives, ce n'est pas revenu comme il faut, il y aurait donc un problème au niveau du moteur, mais quoi :rolleyes:... De plus, ce que je ne comprends pas depuis un moment (car tu n'es pas le seul du forum à avoir eu ceci, et toujours avec le même moteur), c'est que la roue-libre devrait bloquer le moteur lorsqu'il tourne à l'envers puisqu'elle est censée bloquer que dans un sens, or, ce n'est pas le cas car le moteur tourne à l'envers...

    A+

  11. #20
    HOLY CRAP! Avatar de Hpeyhi
    Inscrit
    janvier 2009
    Localisation
    Mons, Hainaut, Belgium
    Messages
    2 981
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Wow... Le truc des masselottes c'est pas mal, le gars je crois qu'il fait que vendre, il a jamais fait tourner un moteur de sa vie :lol:
    ce que je ne comprends pas, c'est la roue-libre et le fait qu'il parte dans l'autre sens quand il tourne dans l'autre, car s'il part dans un sens, pour aller dans l'autre, le volant doit bien finir par s'arrêter, et donc le moteur calerait... Ou peut-être pas? :s

    HoBao Hyper 7 GO .21 3p, Ansmann Racing W3

Page 2 sur 4 PremièrePremière 1234 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé