Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 10 sur 10
  1. #1
    Membre actif Avatar de kyosho59264
    Inscrit
    octobre 2008
    Localisation
    59264 Onnaing
    Messages
    586
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Coucou les fofoteurs !

    Il y a 3 semaine mon frère a voulut ressortir sa thermique on prends accus ect...

    On mets le plein on amorce on chauffe la bougie quelque coup de tirette elle démarre, elle cale et la plus moyen de tirer de 5mm le tirette on dirai comme une compression dans le moteurs j'ai enlevé le filtre à air le boisseau ouvert de 1,5mm rien n'y fait la tirette reste toujours bloqué (même après 3 semaines attendu rien ne "décompresse"

    Le moteur est celui d'origine de la NitroTc3 (Team associated)

    2ème question est ce que ce moteur serrai compatible sur une pur ten alpha 3 (moteur d'origine 2.45CC) ?

    Sur le monteur de la pur ten (GX15) il n'y a pas de vis de reprise je me trompe :s ? Car je la vois sur la Tc3 mais je ne la vois pas sur la pur ten :/
    Reprise du modelisme, doucement mais sûrement !
    Optic 6 - Piper Cub - BlueFox

  2. # ADS
    Circuit advertisement De la "compression" ?
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #2
    Membre actif
    Inscrit
    août 2005
    Messages
    724
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    question toute bête ta retirer la bougie ? la sa devrait vraiment décompresser. sinon c'est peut être que tu as serré ton moteur.

    Cordialement

  4. #3
    Membre actif Avatar de kyosho59264
    Inscrit
    octobre 2008
    Localisation
    59264 Onnaing
    Messages
    586
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Oui j'ai déjà retiré la bougie pendant environ 10 mnutes et rien.

    Aie, si le moteur a sérré mon frère va être deg :x
    Reprise du modelisme, doucement mais sûrement !
    Optic 6 - Piper Cub - BlueFox

  5. #4
    Membre actif
    Inscrit
    août 2005
    Messages
    724
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bon bah la il faut démonter pour voir si au niveau de la bielle il n'y aurait pas quelque chose de casser et après regarde bien toute tes pièces regarde si la chemise piston est pas rayée etc et tiens moi au courant et surtout ne force pas sur la tirette !

    Cordialement

  6. #5
    Membre Sénior Avatar de Milhouse
    Inscrit
    octobre 2004
    Localisation
    Strasbourg
    Messages
    6 077
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par kyosho59264
    Oui j'ai déjà retiré la bougie pendant environ 10 mnutes et rien.

    Aie, si le moteur a sérré mon frère va être deg :x
    c'est pas en enlevant la bougie 10 minutes puis en la remettant que ca va aller mieux. Il faut essayer de faire tourner le moteur sans la bougie.

  7. #6
    Membre actif
    Inscrit
    août 2005
    Messages
    724
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    oui tout as fait d'accord avec toi milhouse je ne l'avais pas précisé parce que sa me paraissait évident. Enlève la boubie et tire sur la tirette. Tu as peut-être noyé le moteur.

    Cordialement

  8. #7
    Membre actif Avatar de kyosho59264
    Inscrit
    octobre 2008
    Localisation
    59264 Onnaing
    Messages
    586
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bon ba voilà, j'ai enlevé la bougie, tiré un coup sec sur la tirette et le tour est joué il refonctionne
    Reprise du modelisme, doucement mais sûrement !
    Optic 6 - Piper Cub - BlueFox

  9. #8
    Membre actif
    Inscrit
    août 2005
    Messages
    724
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    oki parfait alors

  10. #9
    Membre actif
    Inscrit
    décembre 2004
    Messages
    183
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Fais attention à ta tirette en tirant un coup sec : c'est fragile!

    Ton moteur avait il été rodé?
    Si non je pense que ton moteur était bloqué au point mort haut (PMH) : c'est à dire que le piston était bloqué dans le haut de la chemise!

    Un conseil pour débloquer si ça arrive une nouvelle fois : fait chauffer le carter avec un sèche cheveux (pour que le métal se dilate) et avec un tournevis plat, fait levier en t'appuyant sur le châssis pour faire tourner le volant moteur!
    Hyper 7 TQ sport 21
    Spektrum DX3R

  11. #10
    Membre actif Avatar de kyosho59264
    Inscrit
    octobre 2008
    Localisation
    59264 Onnaing
    Messages
    586
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Je ne sais pas s'il avait été rodé mon fèrre l'a acheté d'occas, j'y penserai à cette technique
    Reprise du modelisme, doucement mais sûrement !
    Optic 6 - Piper Cub - BlueFox

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé