Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 4 sur 4

Sujet : Probleme acceleration

  1. #1
    Nouveau membre
    Inscrit
    août 2017
    Messages
    3
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Unhappy Probleme acceleration

    Voila j'ai un soucis avec ma voiture thermique t2m pirate 8.6, le probleme est que quand je la demarre elle tien le ralenti mais des que j'accelere apres elle continue d'accelerer et de s'enerver toute seule jusqu'a ce que je freine. Pouvez vous m'aidez svp?

  2. #2
    Nouveau membre
    Inscrit
    août 2017
    Messages
    5
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour Noémie.
    Peut être un problème de réglage par rapport à ton servomoteur (ou la tringlerie)? Est ce que l'accélérateur revient bien sur sa position ralenti après une accélération?

  3. #3
    Nouveau membre
    Inscrit
    août 2017
    Messages
    3
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonsoir, non j'ai essayer mais il ne revient pas je suis obliger de freiner pour qu'il revienne ce qui n'est pas normal donc je pense que c'est un probleme de reglage et je me demande si sa ne serait pas la barre ou il y a le ressort qu'il faut devisser pour la pousser un peu plus? (Je ne sais pas si j'ai ete tres clair dans ma reponse)
    Merci a vous de votre reponse

  4. #4
    Nouveau membre Avatar de atomes32
    Inscrit
    août 2017
    Messages
    20
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour.
    Allume ta télécommande, allume ta voiture, desserre la tringlerie des gaz, pousse la de façon à ce que le boisseau du carbu soit en butée fermé et resserre ta tringlerie.
    Normalement cela devrait aller mieux pour affiner sert toi du trim de la télécommande.

    Sinon tu as un tuto un peu plus haut.

    Sent from my SHIELD Tablet K1 using Modelisme mobile app

Sujets similaires

  1. probleme entre le ralentit et l'accélération
    Par snakemax dans le forum Auto / Moteur thermique
    Réponses: 13
    Msg: 25/06/2012, 10h42
  2. Accélération sans accélération
    Par Wil38 dans le forum Auto / Moteur thermique
    Réponses: 12
    Msg: 20/02/2009, 19h05
  3. probléme a l'accélération de mon savage
    Par jupiter 77 dans le forum Auto / Moteur thermique
    Réponses: 2
    Msg: 01/02/2009, 23h21
  4. Problème d'acceleration
    Par Yada st dans le forum Auto / Moteur thermique
    Réponses: 14
    Msg: 02/01/2009, 20h39
  5. probleme d'acceleration
    Par gaara² dans le forum Auto / Moteur thermique
    Réponses: 6
    Msg: 19/10/2008, 18h12

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé