Page 3 sur 3 PremièrePremière 123
Résultats de 21 à 27 sur 27
  1. #21
    Membre Sénior Avatar de gognolerallye
    Inscrit
    août 2006
    Localisation
    Bourgoin jallieu (38)
    Messages
    1 205
    Merci / J'aime
    Billets
    1
    Cité(e)
    4 Post(s)
    Badgé(e)
    0 Sujet(s)
    T'as essayéde taper par le dessous ? a mon aivs c'est laseul solution car c'est elle qui va avoir le mouvement le plus fort pour extraire ta chemise........
    Chaque année il y a de plus en plus de con, cette année je crois que ceux de l'année prochaine sont déjà là.........(coluche)

    T2m pirate M1 1/8 TT 4x4

    Stadium losi xxxnt + RB C12 Turbo !!!

  2. # ADS
    Circuit advertisement Nettoyage moteur aux ultra-sons !
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #22
    Nouveau membre
    Inscrit
    décembre 2015
    Messages
    55
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    oui, c'est pas très accessible j ai essayé avec le manche en caoutchouc d un tournevis+marteau mais ça ne donne toujours rien
    j ai réussi à enlevé le carbu ! il était bien coincé pourtant il était propre, mais il est sorti !!! reste plus que la chemise...

  4. #23
    Membre Sénior Avatar de gognolerallye
    Inscrit
    août 2006
    Localisation
    Bourgoin jallieu (38)
    Messages
    1 205
    Merci / J'aime
    Billets
    1
    Cité(e)
    4 Post(s)
    Badgé(e)
    0 Sujet(s)
    si ton carbu etait bien coinçé, c'est pas très rassurant pour la chemise............. car la surface de contact éventuellement grippé n'est pas la meme !!!
    Chaque année il y a de plus en plus de con, cette année je crois que ceux de l'année prochaine sont déjà là.........(coluche)

    T2m pirate M1 1/8 TT 4x4

    Stadium losi xxxnt + RB C12 Turbo !!!

  5. #24
    Nouveau membre
    Inscrit
    décembre 2015
    Messages
    55
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Le carbu n était pas si bloque que ca, c était surtout que je poussais la clavette dans le mauvais sens 😂Donc à voir pour la chemise j' ai mis du wd 40 par dessous et retourné le moteur, j essaye demain

  6. #25
    Nouveau membre
    Inscrit
    décembre 2015
    Messages
    55
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    toujours rien.... je l ai mis une aprem au congélateur puis chauffer le carter mais tjrs rien je crois que c perdu ...

  7. #26
    Membre actif
    Inscrit
    novembre 2005
    Localisation
    bordelais
    Messages
    243
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonsoir à tous,
    Je deterre ce post car j'ai nettoyé aux ultrasons mon picco 60SE qui me posait des soucis de fiabilité . On m'avait dit "ça vient des roulements " je les ai donc changés et profité du démontage pour le passer au bac à ultrasons. Mais au remontage ... plus du tout de compression.
    Je changeais ces roulements pour lui donner une dernière chance avant de finir sur une étagère musée ;-)
    Pensez vous qu'il ai une chance qu'il retrouve de la compression si j'utilise méthanol ricin ? ou est ce qu'il est mort ?
    Je n'ai pas pensé a isoler le piston et la chemise .
    aucun n'est resté en l'air !

  8. #27
    Membre Sénior Avatar de gognolerallye
    Inscrit
    août 2006
    Localisation
    Bourgoin jallieu (38)
    Messages
    1 205
    Merci / J'aime
    Billets
    1
    Cité(e)
    4 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bizarre ! moi j'ai passé la chemise, le piston vilo enfin tout le moteru desossé complet !!!! pas eu de souçis particulier....... T'es sur que tu as tout bien remonté , c'est vraiment bizarre........ Un nettoyage ne peut pas t'avoir fait ça !!!! T'as pas une fuite d'air quelque part ? bougie chemise mal montée, culasse pas étanche bref doit y a voir une Co***le !!!
    Chaque année il y a de plus en plus de con, cette année je crois que ceux de l'année prochaine sont déjà là.........(coluche)

    T2m pirate M1 1/8 TT 4x4

    Stadium losi xxxnt + RB C12 Turbo !!!

Page 3 sur 3 PremièrePremière 123

Sujets similaires

  1. Cablage jack video/sons 2.5mm gopro HD2
    Par chouka038 dans le forum Aéro / Radio & Electronique
    Réponses: 0
    Msg: 19/05/2012, 16h48
  2. identifier sons helico
    Par mic4242042 dans le forum Hélico / Débutant
    Réponses: 14
    Msg: 30/11/2011, 23h57
  3. Modules sons => besoin d'aide
    Par Arnaud CHOD dans le forum Navi / Techniques
    Réponses: 9
    Msg: 22/11/2009, 22h08
  4. Les sons des navires et sous marins américains
    Par Wis dans le forum Navi / Sous-Marins
    Réponses: 10
    Msg: 23/01/2008, 01h30
  5. des sons pour ordi.
    Par LAuvergnat dans le forum Ferro / Technique & Construction
    Réponses: 0
    Msg: 20/04/2007, 09h51

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé