Merci Merci:  0
Likes Likes:  0
Page 3 sur 3 PremièrePremière 123
Résultats de 21 à 25 sur 25
  1. #21
    Nouveau membre
    Inscrit
    février 2009
    Messages
    41
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    j'ai trouvé une fuite au reservoir au niveau de la durite qui va au carbu. ça peut etre ca ?

  2. # ADS
    Circuit advertisement probleme de demarrage !
    Inscrit
    Always
    Messages
    Many
     

  3. #22
    Membre actif Avatar de fingerboust
    Inscrit
    mars 2008
    Localisation
    bourgogne 89
    Messages
    697
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bah c'est sure que si tu as une fuite ca n'envoi pas come ca devrais, achète un autre réservoir, inspecte bien tout, je te conseille même de démonter ton moteur et ton châssis pour voir si tout vas bien et par la même occasion, lave tout, après tu achète ce qu'il te faut tu vérifie que ton démarreur fonctionne assez fort, vite, longtemps… et enfin tu démarre!
    ()__()
    ._(_
    '.' _)_.
    ('')_('')

  4. #23
    Nouveau membre Avatar de willy241089
    Inscrit
    février 2009
    Messages
    47
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bonjour j'ai un hellfire de hpi et je voudrais des conseille pour bien le démarrer car j'ai toujours du mal a le redémarrer pourtant mon chauffe bougie et charger j'aimerai des conseille pour me simplifier mon démarrage merci d'avance

  5. #24
    Nouveau membre
    Inscrit
    février 2009
    Messages
    41
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    merci j'ai reussi a demarrer j'ai roulé avec quelque minute et quand je l'ai coupé impossible de redemarrer >< je pense que le chauffe bougie etait decharger donc le landemain j'ai voulu retester tout ca mais là c'est le demarreur qui ne veut plus tourner =S
    d'ou ca peut venir ? ( batterie chargé a fond ! )

  6. #25
    Nouveau membre
    Inscrit
    février 2009
    Messages
    41
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    salut willy normalement t'a un demarreur a tirette c'est ca ?

    alors deja verifie que tu est bien chargé ton chauffe bougie, que tu est des piles en bon etat, que ton moteur soit propre, que tu est de l'escence ^^ et que ta bougie ne soit pas grillé, il ne faut aucune fuite au reservoir ni qu'une durite soit persé, faut pas nan plus que ton cylindre est de fuite et il faut absolument que tu est de la compression ( pour verifier ca laisse ta bougie en place et tire doucement la tirette, tu dois entendre un "poc" un moment.

    ensuite il faut que tu enleve la bougie, que tu pompe lescence pour qu'elle aille jusqu'au carbu et met quelques coups de tirette. L'escence doit sortir de ton cylindre normalement. si c'est le cas alors tout devrais marcher.
    replace ta bougie repompe un ou deux coups pose le soquet sur la bougie et tire la tirette ca devrait demarrer !
    voilaa bonne chance =) .

Page 3 sur 3 PremièrePremière 123

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé