Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 2 sur 2
  1. #1
    Nouveau membre
    Inscrit
    mai 2020
    Messages
    1
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Tirette qui tourne dans le vide

    Bonjour,

    Après avoir cherché pendant de longues heures, je voulais faire un petit retour d'xp et peut-être aider si besoin quelqu'un qui a la même panne.
    Je précise, je ne connais pas grand chose dans les moteurs, et c'est la raison de l'achat de la voiture en kit: apprendre
    Je ne suis pas dessus sur ce point, j'ai dû mettre la main dans le cambouis.

    Après un petit choc sur l'avant de la voiture, j'ai la tirette de lanceur qui tournait dans le vide.

    Après quelques recherches sur internet (dont ce forum):
    - La roue libre est salle, il faut la laver
    - La roue libre est morte, il faut la changer

    Ok, je commence à démonter, tout va bien et je lave la roue libre (qui était très sale ...) avec WD40.
    Tout va bien, je teste avec ma roue libre propre, ça ne change rien.

    Donc, la roue libre est morte, je regarde ce que ça donne sur l'axe, et rien de spécial, la roue libre entraine bien l'axe ...
    Donc, elle n'est pas morte.

    C'est le moment où je n'arrive plus à trouver d'aide sur internet ...
    En plus, le vocabulaire en anglais est très différent, et demande plus de temps pour comprendre / chercher.

    Si je tourne l'axe (l'arbre de lanceur ou starting disk) à la main, le moteur n'est pas entrainé, le volant ne tourne pas, sauf si j'appuie assez fort vers l'avant du moteur.
    Un peu dépité et fatigué, je démonte tout le moteur : https://www.youtube.com/watch?v=ROYU5Hyna28
    Ca semble pas si dur.

    Je ne constate rien de cassé, je remonte.
    J'imagine un ressort dans le lanceur pour appuyer sur le disque, je regarde de plus prêt et ... je me prends le ressort de la tirette dans la figure ...
    Ca ne venait pas de là non plus et j'ai gagné 2h de boulot pour remettre le lanceur en place.

    Dépité, je boude, et je cherche les plans du moteur et la référence sur internet.
    Pas facile, il y a beaucoup de références différentes même si c'est souvent plus où moins la même chose (sauf pour le lanceur ...).

    Finalement, je vais dans la boite de la voiture pour mieux chercher la référence du moteur, et là, j'ai un petit papier avec la référence du moteur, une vue éclatée et le nom de toutes les pièces ...
    Conclusion: aller regarder dans la boite avant d'aller sur internet !

    Je regarde la plan, une fois, deux fois, trois fois ...
    Je constate une différence entre ce que j'ai dans les mains et dans le plan: un ressort et une tige en métal qui relie le vilebrequin et l'arbre de lanceur.
    En anglais: pressure spring et strating pin.

    Je n'ai pas ça dans mon moteur et mon arbre de lanceur (starting disk) n'entraine pas la bielle.
    Je me dis que le choc a fait partir les 2 pièces où c'est moi qui les aient perdu lors du démontage du moteur.
    Donc, je fouille partout sur le lieu du choc et dans mon garage, et je ne trouve rien ...

    Retour sur le plan et sur des photos sur le net.
    Je constate sur les photos un trou dans le vilebrequin, mais pas sur le mien ...

    Et là, je comprends: le ressort et la tige en métal sont bloqués dans le vilebrequin ...
    Impossible à faire sortir par le côté lanceur, il n'y a pas de prise pour une pince, la tige est dans le vilebrequin.
    J'hésite à passer par l'autre côté, (1) je ne suis pas sur que ce soit possible de pousser le ressort, et (2) je n'ai pas le courage de tout re démonter tout de suite.
    Avec un aimant assez fort, je tente d'attirer le bout de métal.
    Ca ne marche pas trop, je retire la bielle pour amplifier l'effet de l'aimant, et après quelques essaies hop, je récupère le ressort et la tige.

    Tout est en bon état, un peu d'essence pour nettoyer et je remonte le tout.
    Une petite vidéo pour le changement de starting pin / pressure spring: https://www.youtube.com/watch?v=62KPlMe-YCk

    30min plus tard, la voiture démarre.

    A voir si ça dure dans le temps.

    +

  2. #2
    auto modo lime-addict Avatar de patriotmax
    Inscrit
    janvier 2005
    Localisation
    désormais 34000 herault
    Messages
    8 517
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    slt
    bravo.
    et oui hpi a eu l'ingénieuse idée de mettre encore plus de pièces amovibles dans son système alors qu'un pion fixe en bout de vilo est bien plus fiable.il aurait suffit d'une encoche dans la rondelle qui reprend l'axe de roue libre et hop
    le ressort est sollicité a chaque tour de vilo,soit env 30000 fois /minute,il finit par casser.
    il aurait été intéressante de mettre une photo de la rondelle avec le système d'accroche du pion
    un petit génie
    4ans plus tard et un titre de CDM
    champion du monde 2012
    un génie
    deux grands génies
    je prends congé du forum à 10000 messages

Sujets similaires

  1. Revissage du pot d'échappement (Vis qui tourne dans le vide)
    Par sammm dans le forum Hélico / Thermiques
    Réponses: 4
    Msg: 28/02/2009, 20h53
  2. Trex450 : Vis des portes pales qui tourne dans le vide :(
    Par Stellvia dans le forum Hélico / Electriques
    Réponses: 5
    Msg: 07/11/2007, 17h41
  3. Probleme volant moteur qui tourne dans le vide
    Par def_bond19 dans le forum Auto / Moteur thermique
    Réponses: 16
    Msg: 08/10/2007, 18h54
  4. probleme tirette qui tourne dans le vide
    Par flof dans le forum Auto / Moteur thermique
    Réponses: 1
    Msg: 06/05/2007, 20h45
  5. Dragonfly #35 Z400 qui tourne dans le vide...
    Par acz dans le forum Hélico / Electriques
    Réponses: 25
    Msg: 14/02/2006, 05h08

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé