Merci Merci:  0
Likes Likes:  0
Page 3 sur 45 PremièrePremière 1234567891013 ... DernièreDernière
Résultats de 21 à 30 sur 442
  1. #21
    Auto-Modo Avatar de thibo92160
    Inscrit
    mars 2005
    Localisation
    Antony
    Messages
    3 632
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    c'est très très court !! il faut faire environ 5-6 plein pour que le moteur soit bien roder !! donc il y a un problème un gros problème !!
    Thibo92160
    Secrétaire du club ORCA, à votre disposition...
    Mon Club: ORCA MODELISME
    Mon TT 1/8: T2M: Blitz lx
    Mon Truggy: Xray: XT8
    Mon Monster Truck: Cen: Némésis 7.7
    Pseudo ebay: Ptithib92

  2. #22
    Nouveau membre Avatar de DrakkoFR
    Inscrit
    janvier 2006
    Localisation
    Champigneulles
    Messages
    79
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Mon petit moteur ronronne. J'aurai bientôt mangé un litre de carburant. Il ne chauffe pas et il rejette pas mal d'huile dans le pot (trop riche ?)...

    Je vais donc pouvoir commencer à fermer le poital :D

    Pour savoir le max de fermeture, je teste à chaque fois 1/8 plus fermé et quand j'ai le régime max en ligne droite, je doit rouvrir d'un quart de tour par sécurité ?
    Drakko qui vous remercie
    ----------------
    Inferno MP 7.5 Sport
    Tamya Super Sabre

  3. #23
    Membre Sénior Avatar de actarrius
    Inscrit
    novembre 2005
    Messages
    2 524
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    woui! et faut toujour que ca fume!! sinon c'est trop sec
    [url=http://www.modelisme.com/forum/auto-vos-voitures/85499-mon-hyper-8-a.html[/url]
    backflip

  4. #24
    auto modo lime-addict Avatar de patriotmax
    Inscrit
    janvier 2005
    Localisation
    désormais 34000 herault
    Messages
    8 458
    Merci / J'aime
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par DrakkoFR
    Mon petit moteur ronronne. J'aurai bientôt mangé un litre de carburant. Il ne chauffe pas et il rejette pas mal d'huile dans le pot (trop riche ?)...

    Je vais donc pouvoir commencer à fermer le poital :D

    Pour savoir le max de fermeture, je teste à chaque fois 1/8 plus fermé et quand j'ai le régime max en ligne droite, je doit rouvrir d'un quart de tour par sécurité ?
    je rectifie.
    pour connaitre le max de fermeture,il faut surveiller la température.110,120 degrés.pour moi,quel que soit le moteur ,arrivé à 130 c'est beaucoup trop.
    si tu cherches le régime maxi et que tu refermes d'un quart,tu peux etre à 150 degrés et le moteur ne va pas aimer.
    le plus simple pour la température c'est la main sur la culasse ou la salive.
    le must étant une sonde de température.
    un petit génie
    4ans plus tard et un titre de CDM
    champion du monde 2012
    un génie
    deux grands génies

    léon2 turbo mazout,sans fap,egr dégagée,catalyseur out,reprog 150cv,350NM,tu le vois mon nuage de nox!!!!!
    http://img39.imageshack.us/img39/1530/wtccg.png
    je prends congé du forum à 10000 messages

  5. #25
    Nouveau membre
    Inscrit
    mars 2006
    Messages
    6
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    moi je me suis acheter un savage ss 4.6 et lorsqu'il dise de roder 2 plein dessence sur unbloc et il faut que lai roue ne tourne pas . si je veux que lai roue ne tourne pas il faux que je mette le moteur a un regime trop bas et il cale
    savage ss 4.6

  6. #26
    Membre actif Avatar de Mister03
    Inscrit
    février 2006
    Localisation
    Neuilly-le-Réal (03)
    Messages
    431
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    j'ai un soucis moi aussi c'est que mon moteur tourne trop vite pour un rodage, pourtant la vis de ralentit est dévissé a fond !!! et le pointeau est ouvert de 3,5 tours !
    alors je comprends pas trop vous pourriez pas m'aider ?
    Je s'occupe de tout, tu s'occupes de rien ^^

  7. #27
    Auto-Modo Avatar de thibo92160
    Inscrit
    mars 2005
    Localisation
    Antony
    Messages
    3 632
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ba c'estparce ta vis de ralenti est ouvert a fond, donc il y a une plus grande ouverture a ton carburateur donc plus d'air qui arrive ce qui fait que ton moteur tourne vite !!

    Ciao
    Thibo92160
    Secrétaire du club ORCA, à votre disposition...
    Mon Club: ORCA MODELISME
    Mon TT 1/8: T2M: Blitz lx
    Mon Truggy: Xray: XT8
    Mon Monster Truck: Cen: Némésis 7.7
    Pseudo ebay: Ptithib92

  8. #28
    Membre actif Avatar de Mister03
    Inscrit
    février 2006
    Localisation
    Neuilly-le-Réal (03)
    Messages
    431
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    ben non justement se que je voulais dire c'est qu'elle était dévissée a fond et donc le boisseau fermé !!!
    mais enfin j'ai trouvé en fait c'est justement qu'elle était pas tout à fais dévissé et donc le boisseau restait un peu trop ouvert mais là c'est bon elle a avalée 4 pleins en statique et il me reste 3-4 pleins en mouvement et pis après vroUUUUUUUUUUMMM !!! :D:D:D
    Je s'occupe de tout, tu s'occupes de rien ^^

  9. #29
    Membre actif Avatar de geogeoc
    Inscrit
    décembre 2005
    Localisation
    Mandres-les-roses
    Messages
    522
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par math ss
    moi je me suis acheter un savage ss 4.6 et lorsqu'il dise de roder 2 plein dessence sur unbloc et il faut que lai roue ne tourne pas . si je veux que lai roue ne tourne pas il faux que je mette le moteur a un regime trop bas et il cale
    C'est faux sur le dvd ils disent de régler la tringlerie à la main et avoir un ralenti stable et les roues elles tournent.
    A+

  10. #30
    Nouveau membre
    Inscrit
    avril 2006
    Messages
    8
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    J'ai moi aussi ce pb des roues qui tournent. Je viens de commencer mon rodage, 3tours 1/2 ouvert pour la vis de pointe et j'ai les roues qui tournent et un régime élevé. Il faut que je ferme complètement la vis de ralenti?

Page 3 sur 45 PremièrePremière 1234567891013 ... DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé