Merci Merci:  0
Likes Likes:  0
Page 6 sur 45 PremièrePremière 123456789101116 ... DernièreDernière
Résultats de 51 à 60 sur 442
  1. #51
    Membre Sénior Avatar de Sirus
    Inscrit
    juillet 2006
    Localisation
    belgique
    Messages
    1 533
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par jerome7
    pour ton banc , essaye (une foi en route) de l arreter avec ta main ou autre chose (sans te blaisser) faut qu il resiste un minimum sinon c est qu il na pas la puissance necessaire
    .
    j avais bien dit sans te blaisser, je vais avoir ca sur ma conscience maintenant.lol
    brx4 piste classique 1/8
    serpent 710, des moteurs neuf et occaz,banc de démarrage ,banc de réglage, et pleins d'autres truc==> a vendre sur mon blog

  2. #52
    Nouveau membre Avatar de GarT
    Inscrit
    juillet 2006
    Localisation
    Chalon sur Saone/Saint Etienne
    Messages
    45
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    T'en fait pas j'avais deja tenter ca avant. Et oui j'ai les memes (mauvaises ?!?) idées que toi ;)

  3. #53
    Nouveau membre Avatar de GarT
    Inscrit
    juillet 2006
    Localisation
    Chalon sur Saone/Saint Etienne
    Messages
    45
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjoru a tous,

    Je viens de passer l'apres midi sur le moteur de la mp7.5 que j'ai acheté d'occase, un sirio BS 21 ayant soit disant tourné 2 pleins, je dis soit disant car arpes avoir demonter le moteur je ne comprend pas comment il aurait fait pour tourner.

    Je voulais justement consulter vous avis concernant le moteur. En effet j'ai démonté la culasse, et j'ai fait tourner el volant moteur. Le piston monte bien dans la chemise, mais il semble aller trop haut et fait monter la chemise. Est ce normal ? Quoiqu'il en soit, ca fait un point fort lorsque le volant tourne (au depart je pensais que c'etait juset la compression, mais ca le fait quand le piston est en haut) et je n'arrive pas a faire partir le moteur avec mon banc.

    Je me demande toujours si ce probleme vient du moteur (car on m'a dit que le moteur etait ifficile pour un rodage -> mais alors la j'ai carrement du mal a le tourner a la main), ou bien de mon banc de demarrage pas assez puissant.

    Je vous remercie pour tous vos conseils sur ce qu'il m'arrive. Je me doute que je ne suis pas le premier a roder son moteur (ce post n'existerai pas sinon), et pas non plsu le premier a avoir eu ce genre de probleme.

  4. #54
    auto modo lime-addict Avatar de patriotmax
    Inscrit
    janvier 2005
    Localisation
    désormais 34000 herault
    Messages
    8 462
    Merci / J'aime
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    en résumé,c'est normal.
    le piston coince en haut,c'est pour ça qu'il faut roder.
    normal que la chemise remonte si la culasse est enlevée.
    pour démarrer il faut mettre le piston en bas,devisser un peu la bougie.
    monter un peu le ralenti.
    les premiers passages au point mort haut sont difficiles à cause du piston qui coince en haut.
    aprés 7 ou 8 démarrage ça sera plus facile.
    un petit génie
    4ans plus tard et un titre de CDM
    champion du monde 2012
    un génie
    deux grands génies

    léon2 turbo mazout,sans fap,egr dégagée,catalyseur out,reprog 150cv,350NM,tu le vois mon nuage de nox!!!!!
    http://img39.imageshack.us/img39/1530/wtccg.png
    je prends congé du forum à 10000 messages

  5. #55
    Nouveau membre Avatar de GarT
    Inscrit
    juillet 2006
    Localisation
    Chalon sur Saone/Saint Etienne
    Messages
    45
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Merci beaucoup patriotmax pour ce conseil. Je vais donc essayer de réitérer mes essais. Ca me rassure vraiment que tu me dises que ce soit normal ;)

    J'ai essayé bougie un peu dévissée, avec chauffe bougie et essence au moteur (en somme tous les conseils de teuch) mais rien n'y fait. Suite au post sur les bancs et vu que mon banc est création perso), je vais voir comme tu me l'avais dit pour mettre un relais (je l'ai acheté deja, relais universel a 4 bornes, mais je ne sais pas trop comment l'ajouter a mon montage electrique entre les cosses 30 85 86 87 je m'y perd un peu) car c'set surement le banc qui manque de force, le démarreur s'arrete avant que la voitrue ne démarre.

  6. #56
    Nouveau membre Avatar de GarT
    Inscrit
    juillet 2006
    Localisation
    Chalon sur Saone/Saint Etienne
    Messages
    45
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bon voila grace a tes conseils j'ai pu installer le relais dans le banc et ... démarrer la voiture. Je pense que si je n'avais pas eu tous tes conseils je serai encore dessus a essayer de démarrer bougie fermée et compagnie. Donc je voulais encore te remercier, maintenant je vais suivre les conseils de teuch pour le rodage :)

    Le point fort a quasi totalement disparu, a mon avis meme pas besoin de 7 ou 8 demarrages ;)

  7. #57
    Nouveau membre
    Inscrit
    août 2006
    Messages
    14
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    salut les gars , j'ai lu tout le post !! et j'ai pas de voiture LOL , mais sa va pas tarder!!!

    c'est tout de meme complexe ce monde !!!! aie aie aie , mais ou je me lance !!

    Ecouter je vais recevoir ma voiture thermique!!!

    donc dans 1 , 2 semaine je vais vous bombarder de question , un ptit newbies de temp en temp!!!

    j'espère que je ne vous derangerais pas..

    merci les gars vous avez l'air bien cool !! j'espère que vous etes toujours actifs sur le forum...

    cris

  8. #58
    auto modo lime-addict Avatar de patriotmax
    Inscrit
    janvier 2005
    Localisation
    désormais 34000 herault
    Messages
    8 462
    Merci / J'aime
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    slt
    avant de commencer de bombarder,regardes dans "autos thermiques" et "autos débutants",les premiers post épinglés.entre autres,le post de teuch.
    il y a tout pour roder,régler et tout le toutime..
    a+
    un petit génie
    4ans plus tard et un titre de CDM
    champion du monde 2012
    un génie
    deux grands génies

    léon2 turbo mazout,sans fap,egr dégagée,catalyseur out,reprog 150cv,350NM,tu le vois mon nuage de nox!!!!!
    http://img39.imageshack.us/img39/1530/wtccg.png
    je prends congé du forum à 10000 messages

  9. #59
    Membre Sénior Avatar de Sirus
    Inscrit
    juillet 2006
    Localisation
    belgique
    Messages
    1 533
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    re-salut tout le monde, le problem de surchauffe de mon gx-21 est totalement reglé juste en changant de fuel (passage du 16% au 25%) il ne depasse pas les 110°-120°
    brx4 piste classique 1/8
    serpent 710, des moteurs neuf et occaz,banc de démarrage ,banc de réglage, et pleins d'autres truc==> a vendre sur mon blog

  10. #60
    Nouveau membre
    Inscrit
    août 2006
    Messages
    14
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    voila une technique de rodage bien bizzare

    http://www.rcinfos.com/2002/2002_05_23_rodage_gp.php

    qu'en pensez vous?

Page 6 sur 45 PremièrePremière 123456789101116 ... DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé