Merci Merci:  0
Likes Likes:  0
Page 17 sur 17 PremièrePremière ... 91314151617
Résultats de 81 à 85 sur 85
  1. #81
    Membre actif
    Inscrit
    mars 2005
    Messages
    174
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour,

    je suis heureux possésseur d'une miwi toute neuve.

    à peine rodé j'ai deja démonté la bete pour voir commen piktor l'a concu

    le moteur démarre facilement pour peux qu'on utilise du 25%, une bougie correcte et qu'on fasse bien arriver l'essence. perso je tire tout doucement sur la tirette et le moindre petit pet de mamout fait partir l'engin

    j'ai été déssus car lles différenciels centre et arriere sont bloqués ! du coup ca chasse pour un rien et ca tire sur la transmition... avez vous ce meme probleme? (c'est voulu volontairement puisqu'on voit la colle, bizare non?)

    sinon c'est exellent ca part vachement vite ce ptit monstre!

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Messages
    Many
     

  3. #82
    Nouveau membre
    Inscrit
    avril 2008
    Localisation
    Sud de la France
    Messages
    31
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Seb91
    Sinon un moteur démarre bien mieux a froid en général
    Au risque de choquer je comprend pas seb !!

    Il me semble deja que sa dépend du moteur donc pas en general et je a se jour je n'ai jamais pu confirmer tes dires !!

    Je possède un hyper 8.5 pro avec un GRP Sport et sa demarre en 2 coup de compression apres 2 pleins sans problème alors que le premier démarrage il m'en faut un peu plus ...

    Idem pour mon Jammin X1 en 28. et c'est pareil ! idem pour mon hyper st et son mach 28 ainssi que mon lightning GT de chez Hot bodies !!

    Peut tu éclairer ma lanterne peut etre ! ;)
    http://buggymonstertruggy.forumpro.fr/portal.htm

  4. #83
    Membre Sénior Avatar de Seb91
    Inscrit
    décembre 2005
    Localisation
    Essonne (91)
    Messages
    6 077
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    2 Sujet(s)
    Lu,
    Oula tu me déterres un sujet pour ça...

    Un moteur démarre toujours mieux à froid !
    Désolé mais redémarrer un moteur qui vient de chauffer est toujours plus difficile ! perso à froid il démarre au 1° coup de tirette ! Si il cale alors qu'il est en température, cela peut être laborieux... et cela, je l'ai toujours constaté sur mes moteurs ou cela des autres !
    Le phénomène ?
    Alors la, tu me poses une colle et je n'ai jamais réfléchie à la question ! et je n'ai pas la science infuse non plus...
    Peut être effectivement que cela peut varier selon le moteur, la bougie ou le carburant utilisé !

    A++
    Seb

  5. #84
    Membre actif Avatar de jeanyves60
    Inscrit
    octobre 2008
    Localisation
    Pont Ste Maxence OISE
    Messages
    337
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    désolé de deterrer egalement le post, mais en effet j'ai remarqué que ca démarre mieux a froid !
    Je pense que c'est du a la dilatation des métaux a chaud = moins de compression mais bon ca reste a confirmer ... ?
    Désolé pour le HS ;)

  6. #85
    Nouveau membre
    Inscrit
    avril 2008
    Localisation
    Sud de la France
    Messages
    31
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Je vais essayer d'en savoir plus ;)
    http://buggymonstertruggy.forumpro.fr/portal.htm

Page 17 sur 17 PremièrePremière ... 91314151617

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé