Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 6 sur 6
  1. #1
    Membre Sénior Avatar de actarrius
    Inscrit
    novembre 2005
    Messages
    2 524
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    j'ai mon one way qui foire de temps en temps, tirette qui tourne parfois a vide!

    est ce que c'est possible que cela vienne du faite que je mette de l'after run (le roulement glisse)?

    est ce que cela peut etre dangereux pour mon moteur de continuer a rouler comme ca car il marche quand meme la plus part du temps!!


    Merci
    [url=http://www.modelisme.com/forum/auto-vos-voitures/85499-mon-hyper-8-a.html[/url]
    backflip

  2. #2
    Membre Sénior Avatar de lulurod
    Inscrit
    mai 2003
    Localisation
    Maurecourt, 78
    Messages
    2 404
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    slt,
    met un coup de dégraissant ( genre dégraissant frein et embrayage ) et ca repartira comme en 40' :)

    @+ ;)
    ... LUDO ...
    Propriétaire d'une A110 ! :P
    http://lulurod.skyblog.com

  3. #3
    Membre Sénior Avatar de actarrius
    Inscrit
    novembre 2005
    Messages
    2 524
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    un coup de W40 ? j'ai pas de degraissant pour embrayage! est ce que du white spirit peu faire l'affaire!
    [url=http://www.modelisme.com/forum/auto-vos-voitures/85499-mon-hyper-8-a.html[/url]
    backflip

  4. #4
    Membre Sénior Avatar de lulurod
    Inscrit
    mai 2003
    Localisation
    Maurecourt, 78
    Messages
    2 404
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    ba au pire, un coup de saupalin :)
    ... LUDO ...
    Propriétaire d'une A110 ! :P
    http://lulurod.skyblog.com

  5. #5
    Nouveau membre Avatar de nitroxxx
    Inscrit
    juillet 2006
    Localisation
    01 bourg en bresse
    Messages
    80
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    salut, j'ai eu le même probleme que toi...
    J'ai nettoyé le one way avec un chiffon, en le tamponant sans enlever totalement l'huile qui avait dessus, et j'ai par contre nettoyer toalement l'huile qu'il y avait sur l'axe et il remarche nickel ! :D

    il faut juste enlever l'exédant d'huile qui le fait patiner dans le vide ;)

    a+ et bonne bricol'
    petit dicton de mon patron : Avant la mise en route de la gueule, pensez à enclencher la cervelle...:P
    -=>traxxas nitro rustler trx pro 15<=-

  6. #6
    Membre Sénior Avatar de actarrius
    Inscrit
    novembre 2005
    Messages
    2 524
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    c'est bon tout est revenu dans l'ordre! j'ai simplement eu la main plus legere sur l'after run et c'est niquel ! merci de tout vos conseils ! :)
    [url=http://www.modelisme.com/forum/auto-vos-voitures/85499-mon-hyper-8-a.html[/url]
    backflip

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé