Page 3 sur 9 PremièrePremière 123456789 DernièreDernière
Résultats de 21 à 30 sur 89
  1. #21
    Nouveau membre
    Inscrit
    mai 2007
    Messages
    96
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par JUSTARTSOCED
    bonsoir
    j'aimerais que tu me donne un conseil, vu que tes un pro du demerrage, mon moteur est neuf et les reste aussi d'ailleur, je voulais faire mon rodage aujourd'hui,et impossible de démarrer, j'ai deux ampoules au doigts et voila, il a juste demerré 1 seconde et calé, est ce qu'il y a une solution? un reglage de base ou qques choses je crack,une journeé a tirer sur la trette, super!!!
    a tu la solution
    merci pour ta reponce
    Verifie ton niveau d'essence, l'ouverture de la richesse, ta bougie et ton socket.

  2. #22
    Nouveau membre
    Inscrit
    décembre 2006
    Messages
    46
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour

    tout d'abord bravo pour ta vidéo

    j'ai 2 petites question et je vais essayé de resté dans le sujet du topic

    J'ai pas bien compris pourquoi tu souleves ta voiture par la cullasse ? Y a t'il un interet ? pour qu'elle chauffe plus vite ?? ou alors c'est pour nous montrer qu'elle ne chauffe pas ?

    et pour arreté le moteur , j'ai essayé sur ma voiture mais ça me fait un peu peur de mettre un tourne vis sur le volant moteur j'ai peur d'abimé l'engrenage .

    voila pour moi

    merci

  3. #23
    auto modo lime-addict Avatar de patriotmax
    Inscrit
    janvier 2005
    Localisation
    désormais 34000 herault
    Messages
    8 458
    Merci / J'aime
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    slt
    en effet c'est simplement pour montrer le niveau de chauffe(c'est chaud mais ça ne brule pas au 3eme degrés non plus.
    et le moteur est proche du centre de gravité,donc plus facile de lever le chassis par là,que de le prendre par la cellule avant et avoir tout le poids qui tire sur le support amortos,ou sur un coté,et forcer sur les bavettes.
    pour l'arret,le moteur doit etre au ralenti,suffit d'appliquer le manche sur le volant et d'appuyer progressivement.
    ça force tellement peu que tu peux meme y poser le pouce (mais faut pas avoir de la corne de chochotte)
    ou un chiffon par dessous le chassis.
    ça ne risque absolument rien.
    un petit génie
    4ans plus tard et un titre de CDM
    champion du monde 2012
    un génie
    deux grands génies

    léon2 turbo mazout,sans fap,egr dégagée,catalyseur out,reprog 150cv,350NM,tu le vois mon nuage de nox!!!!!
    http://img39.imageshack.us/img39/1530/wtccg.png
    je prends congé du forum à 10000 messages

  4. #24
    Nouveau membre
    Inscrit
    décembre 2006
    Messages
    46
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    ok, très bien merci

    J'ai une derniere question , je tourne avec du 10 % et je voudrais passé au 16 % . La voiture démarera t'elle de la mm façon ou je dois changer un réglage comme le pointeau ?

    merci

  5. #25
    Membre Sénior Avatar de tourouvre61190
    Inscrit
    janvier 2007
    Localisation
    92 boulogne + 61Mortagne
    Messages
    2 002
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    démarera MIEUX et des REGLAGE plus CONSTENT

  6. #26
    Membre actif
    Inscrit
    septembre 2006
    Messages
    111
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour,
    après pres de 9 mois de repos, j'ai voulu ressortir mon SST, j'ai chargé le chauffe-bougies, mis du carburant, mis des accus dans le bloc récéption, mais pas de démarrage.
    La bougie n'a pas l'air de chauffer, alors que le bout du chauffe-bougies oui.

    J'ai donc démonter la partie interne de la bougie (ce qui est relié au chauffe-bougies), j'y ai donné un coup de chiffon, pensant qu'il était encrassé, mais rien ne change.
    Dois-je démonter tout le moteur???

    merci d'avance de votre aide.

    boubou42

  7. #27
    auto modo lime-addict Avatar de patriotmax
    Inscrit
    janvier 2005
    Localisation
    désormais 34000 herault
    Messages
    8 458
    Merci / J'aime
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par boubou42
    Bonjour,
    après pres de 9 mois de repos, j'ai voulu ressortir mon SST, j'ai chargé le chauffe-bougies, mis du carburant, mis des accus dans le bloc récéption, mais pas de démarrage.
    La bougie n'a pas l'air de chauffer, alors que le bout du chauffe-bougies oui.

    J'ai donc démonter la partie interne de la bougie (ce qui est relié au chauffe-bougies), j'y ai donné un coup de chiffon, pensant qu'il était encrassé, mais rien ne change.
    Dois-je démonter tout le moteur???

    merci d'avance de votre aide.

    boubou42
    slt
    si le filament n'est pas rouge vif,ça démarre pas.
    soit ton soquet n'est pas chargé,soit la bougie est hs
    un petit génie
    4ans plus tard et un titre de CDM
    champion du monde 2012
    un génie
    deux grands génies

    léon2 turbo mazout,sans fap,egr dégagée,catalyseur out,reprog 150cv,350NM,tu le vois mon nuage de nox!!!!!
    http://img39.imageshack.us/img39/1530/wtccg.png
    je prends congé du forum à 10000 messages

  8. #28
    Membre Sénior Avatar de Frank 1/10
    Inscrit
    novembre 2005
    Localisation
    Canada, Québec
    Messages
    1 007
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par boubou42
    Je te remercie de ta réponse.
    Pour le soquet, comment faire pour savor s'il est chargé, et s'il ne l'est pas, comment le recharger???

    Je tiens à préciser que je n'y connais pas grand chose en mécanique.

    bonne soirée

    boubou42
    Citation Envoyé par djlaurentl
    Salut,

    Je suis tout nouveau dans le modelisme. Je viens d'acheter une thermique cet apm, et malgrès la procedure de demarrage via la video, impossible de la demarrer. Est ce que ca peut venir de l'accu qui ne serait pas assez chargé?
    - Si c'est un accus rechargable, tu dois la recharger avec un chargeur...
    Si c'est bien le cas (accus rechargable), il doit bien y avoir un chargeur mural qui venait avec le chauffe-bougie lors de l'achat... ;)
    - Voltage nominal d'un accus rechargable: 1.25V

    - Si c'est une pile alcaline, tu dois la tester avec un voltmètre pour savoir si la pile est encore bonne... En bas de 1.35V, la pile n'est pas loin d'être dû pour jeter... ;)
    Alors, il faut la remplacer tout simplement !
    - Voltage nominal d'une pile: 1.5V

    Frank, @+
    - T4 avec brushless "Mamba Max 5700 kV"
    - Buggy 1/8: Hot bodies Lightning 2 Sport RTR

  9. #29
    Membre actif
    Inscrit
    septembre 2006
    Messages
    111
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    une dernière question avant une bonne nuit de sommeil : la bougie, c'est seulement ce petit truc d'environ 1 Cm de hauteur, auquel on branche le socket????
    elle est facilement démontable avec une bonne clé, et a un joint du coté de la carrosserie?????

    j'ai réussi à l'enlever, si c'est bien ça...

    bonne nuit à tous

    boubou42

  10. #30
    Membre actif
    Inscrit
    septembre 2006
    Messages
    111
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    merci pour ta réponse,
    et d'où peut venir la panne de la bougie????
    elle fonctionnait bien la dernière fois, et la hop, plus rien.
    Pas d'autre moyen de la faire chauffer, pour démarrer le moteur???

    a demain.

    boubou42

Page 3 sur 9 PremièrePremière 123456789 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé