Merci Merci:  0
Likes Likes:  0
Page 1 sur 2 12 DernièreDernière
Résultats de 1 à 10 sur 12

Sujet : demarage

  1. #1
    Nouveau membre
    Inscrit
    mars 2009
    Messages
    7
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bonjour,
    je démarre ma voiture par une tirette. quand je tire dessus les roues tournent donc ma voiture avance. je doit la poser sur un socle de façon que les roues ne touchent plus le sol pour pouvoir la démarrer. je voulais savoir si cela est normal car j'ai déjà vu des gens qui démarre les roues au contact du sol sans quelles tournent.
    merci

  2. # ADS
    Circuit advertisement demarage
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre actif Avatar de cdec
    Inscrit
    juin 2008
    Localisation
    Agimont - Belgique
    Messages
    920
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut à toi !
    Pour faire précis à ta question: non ce n'est pas normale :D
    Tu dois avoir un ressort cassé dans ton embrayage qui fait que celui ci entraine les roues continuellement... Te reste plus qu'a démonter et de remplacer ceux ci et tout rentrera dans l'ordre

    @+

  4. #3
    Nouveau membre
    Inscrit
    mars 2009
    Messages
    7
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    ok merci de ta réponse a+

  5. #4
    Fan D'autocross Avatar de TRUC 93
    Inscrit
    décembre 2008
    Localisation
    38-73
    Messages
    1 549
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut
    Daccord avec Cdec, tu dois avoir un ressort de cassé. Rien de compliqué, tu démonte ta cloche d'embrayage et soit tu change le ressort, soit tu refais une boucle sur ton ressort de facon a ce qu'il s'accroche.

    A+
    # Mes voitures retapées

    Sans maitrise la puissance n'est rien.

    - HOBAO HYPER 8 PRO
    - HPI TROPHY

    -------------------------------------------------------------------------

  6. #5
    Nouveau membre
    Inscrit
    mars 2009
    Messages
    7
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    ok merci

  7. #6
    Nouveau membre
    Inscrit
    mars 2009
    Messages
    7
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    j'ai regarder sous la cloche d'embrayage il y a un pièce qui s'appelle mâchoire d'embrayage avec ressort d'embrayage qui maintienne les 2 mâchoires ensembles mais aucun des ressort n'est cassés les mâchoires sont autour d'un axe et la cloche et fixée au bout de l'axe.

  8. #7
    Membre actif Avatar de cdec
    Inscrit
    juin 2008
    Localisation
    Agimont - Belgique
    Messages
    920
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Alors tu dois avoir ton ressorts qui est détendu et qui fait que ton embrayage colle .. Si la voiture est remonté fait le test, démarre la sur ta cale puis pose la à terre, si elle cale tu peux les changer ;)

  9. #8
    Nouveau membre
    Inscrit
    mars 2009
    Messages
    7
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    c'est bon j'ai résolu le problème merci de votre aide a+

  10. #9
    Nouveau membre Avatar de Tiger_RX
    Inscrit
    janvier 2006
    Localisation
    Marne (51)
    Messages
    96
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour à tous,

    alors chev6938, comment as-tu résolu ton problème ?
    J'ai le même problème que toi ;)

    By
    RAPTOR 50 / T-Rex 500 / V-one S

  11. #10
    Nouveau membre
    Inscrit
    mars 2009
    Messages
    7
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    J'avais un problème avec une rondelle dans ma cloche d'embrayage a+

Page 1 sur 2 12 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé