Merci Merci:  0
Likes Likes:  0
Page 1 sur 2 12 DernièreDernière
Résultats de 1 à 10 sur 11
  1. #1
    Nouveau membre Avatar de Yaukned
    Inscrit
    mai 2009
    Messages
    12
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonsoir,
    Donc voila en voulant régler mon carbu j'ai touchais à la visse de ralentie et maintenant des que je freine ma voiture s'éteint donc ci vous avez déjà eu affaire à ce problème aidez moi
    Puis 2eme problème sur mes 4 roues motrice il y a la roue arrière droite (en regardant par derrière)qui ne roule pas comme les autres elle tourne mais ci je la bloque elle force pas donc ci vous savez ce que sais help s'ils vous plait

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Nouveau membre Avatar de Yaukned
    Inscrit
    mai 2009
    Messages
    12
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    UP svp aider moi

  4. #3
    Membre actif Avatar de dakiller
    Inscrit
    février 2008
    Localisation
    besancon
    Messages
    109
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Déjà on dit bonsoir :),

    eh bien tu tourne ta visse dans le sens des aiguilles d'une montre pour augmenter ton ralenti et ta voiture ne devrait plus caler

  5. #4
    Nouveau membre Avatar de Yaukned
    Inscrit
    mai 2009
    Messages
    12
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Déjà on dit bonsoir :),

    C'est vrai je m'excuse et c'est corrigé et pour la roue personne ne sais

  6. #5
    Nouveau membre Avatar de Yaukned
    Inscrit
    mai 2009
    Messages
    12
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Sayer je sais c'est quoi ma voiture c'est une Pure Ten avec carrosserie Subaru

  7. #6
    Modérateur meccano Avatar de axel42
    Inscrit
    juin 2008
    Localisation
    St Etienne (42)
    Messages
    2 519
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut !

    Oui, il suffit de visser la vis de ralenti jusqu'à que le régime moteur ne baisse plus, par rapport au ralenti, lorsque tu freines :). D'ailleurs, il y a un post épinglé concernant les réglages carbu dans la rubrique "Moteur thermique" :).
    Pour tes roues, normalement, si tu le fais à chacune des quatre roues, ça devrait faire la même chose, car les différentiels ne doivent pas être remplis d'huile, il sont donc très libres, et dès qu'une roue est bloquée et l'autre dans le vide, le moteur transmettra toute sa puissance à la roue qui force le moins, soit celle qui est dans le vide ;).

    A+

  8. #7
    Nouveau membre Avatar de Yaukned
    Inscrit
    mai 2009
    Messages
    12
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Sayer le problèe du frein est régler merci pour votre aide mais pour la roue j'ai fait une vidéo pour vous aidez à mieux comprendre voila le lien :

    On voit que la roue arrière droite ne tourne pas comme les autres elle s'arrête puis elle reprend donc ci vous savez ce que sais merci de votre aide

    http://www.dailymotion.com/user/Yaukned13010/video/x966cp_voiture-thermique_auto

  9. #8
    Nouveau membre Avatar de Yaukned
    Inscrit
    mai 2009
    Messages
    12
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Up je vous ai mit une vidéo et tous SVP

  10. #9
    Membre actif Avatar de ¤oO-Hobao-Oo¤
    Inscrit
    février 2009
    Localisation
    Morville en beauce 45
    Messages
    121
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonsoir

    le "bug" c'est que quand tu accélére elle tourne mais des que tu relâche elle est comme freiner mais pas les autre si c'est bien sa déserre un chouilla le boulon car si tu serre trop le moyeu est serré a cause de ton étrier donc déserre un peu au pire retire toute les roue et compare


    A+
    Cen TR-4 prepa :Pas mal de WATT!!!!
    Serpent Vector V-séries pas moteur ni resos :/
    A enfin mon Hyper 7 TQ28 sympa a "piloté
    (petit problème d'embrayage)

  11. #10
    Nouveau membre Avatar de Yaukned
    Inscrit
    mai 2009
    Messages
    12
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Non même quand j'accélère elle tourne mais on dirais quel ai voilée et pendant 1 seconde elle s'arrête de tourner et d'un coup elle reprend mais moins bien que les autres

Page 1 sur 2 12 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé