Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 9 sur 9
  1. #1
    Nouveau membre
    Inscrit
    juin 2020
    Messages
    5
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Débutant sur Tamiya TT-02 - Problème de fonctionnement

    Bonjour à toutes et à tous

    Je suis un débutant en modélisme et j'ai craqué pour une version de Tamiya sur chassis TT-02, la Porsche 911.
    J'ai opté pour le kit complet inclus la télécommande, le chargeur etc...

    Je rencontre actuellement un soucis.
    Je n'arrive pas à la faire fonctionner.

    Au départ, en synchronisant le tout, seul le servo de direction marchait. Rien concernant le moteur.
    Puis, j'ai tout réinitialisé, et maintenant, plus rien.

    Je dois me débrouillé comme un manche, mais en suivant les instructions à la lettre, je n'y arrive pas.

    Quelqu'un pourrait m'aider ? Il doit y avoir quelque chose que je fait mal

    Merci par avance pour votre aide

    Bonne journée

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Multi-tâche
    Inscrit
    mai 2011
    Localisation
    Toulouse
    Messages
    566
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Etrange car normalement, tu branches ton ESC et ça marche direct sans aucun réglage à faire.

    Question idiote, ta batterie est-elle bien chargée? Qu'est-ce que c'est? Nimh? Lipo?

  4. #3
    Nouveau membre
    Inscrit
    juin 2020
    Messages
    5
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bonjour
    merci pour ton retour
    oui la batterie est chargée a fond et c'est une Nihm je crois

    je ne comprends pas non plus

  5. #4
    Multi-tâche
    Inscrit
    mai 2011
    Localisation
    Toulouse
    Messages
    566
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Par défaut ton ESC est programmé pour une Nimh, peut-être as-tu basculé le mode en Lipo? (je crois qu'il faut faire une manip)

  6. #5
    Nouveau membre
    Inscrit
    juin 2020
    Messages
    5
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    ah
    Et comment fait on pour changer ?
    J’essaierai de prendre des photos de l'ensemble demain

  7. #6
    Nouveau membre
    Inscrit
    juin 2020
    Messages
    5
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    -img_0488.jpg

    voici le montage

  8. #7
    Multi-tâche
    Inscrit
    mai 2011
    Localisation
    Toulouse
    Messages
    566
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ci-dessous le lien vers le manuel d'utilisation, tu trouveras sans doute ton bonheur

    https://www.tamiyausa.com/media/file...l-801-efb9.pdf

  9. #8
    Nouveau membre
    Inscrit
    juin 2020
    Messages
    5
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Super merci
    Ça m’a aidé
    Ça fonctionne
    Top

  10. #9
    Multi-tâche
    Inscrit
    mai 2011
    Localisation
    Toulouse
    Messages
    566
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Pas de quoi, content pour toi

Sujets similaires

  1. problème de fonctionnement du 26 zenoah..
    Par dut59 dans le forum Aéro / Thermique
    Réponses: 13
    Msg: 20/03/2010, 13h42
  2. Problème non fonctionnement moteur brushless.
    Par caloulou89 dans le forum Hélico / Débutant
    Réponses: 18
    Msg: 14/06/2009, 12h32
  3. probleme fonctionnement radio
    Par angus85 dans le forum Aéro / Radio & Electronique
    Réponses: 0
    Msg: 21/05/2009, 21h16
  4. Problème de fonctionnement des avions FMS avec Vista
    Par eurikain dans le forum FMS / Le forum du simulateur R/C FMS
    Réponses: 0
    Msg: 11/10/2008, 21h13
  5. Graupner Koala - problème de fonctionnement
    Par delatete dans le forum Hélico / Electriques
    Réponses: 3
    Msg: 11/09/2008, 00h19

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé