Merci Merci:  0
Likes Likes:  0
Page 3 sur 3 PremièrePremière 123
Résultats de 11 à 13 sur 13
  1. #11
    Super Moderator Avatar de PROTOTYPE303
    Inscrit
    juin 2010
    Localisation
    Six-Fours-Les-Plages
    Messages
    4 136
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    1 Post(s)
    Badgé(e)
    2 Sujet(s)
    Ah.... le probème vient peut-être de là ?

    Le quartz Tx est bien dans la radio ? Le quartz Rx est bien dans le récepteur ?
    Antenne de voiture en hauteur ? Antenne de rado bien déployée ?

    As-tu testé dans un seul endroit ? si non, tester dans un autre endroit (interférences)

    Les radios 27Mhz peuvent avoir un problème pour communiquer avec leur récepteur.
    peut-être même simplement enlèver les quartz puis les rebrancher correctement en les enfonçant bien dans leur logement.

  2. #12
    Nouveau membre
    Inscrit
    septembre 2016
    Messages
    5
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    merci,je vais essayer tout ça et je vous tiens au courant.
    c'était aussi une première en forum et donc ravi de toutes vos réponses.

  3. #13
    Super Moderator Avatar de PROTOTYPE303
    Inscrit
    juin 2010
    Localisation
    Six-Fours-Les-Plages
    Messages
    4 136
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    1 Post(s)
    Badgé(e)
    2 Sujet(s)
    On est là pour ça. Tiens nous au jus et pense bien à charger à fond (selon les normes) tous les accus.

    A++

Page 3 sur 3 PremièrePremière 123

Sujets similaires

  1. probleme raptor 50 titan
    Par monsternico dans le forum Hélico / Thermiques
    Réponses: 3
    Msg: 30/01/2010, 16h17
  2. probleme sur titan raptor 50 3d
    Par dave-31 dans le forum Hélico / Thermiques
    Réponses: 5
    Msg: 27/02/2009, 12h39
  3. Probleme de (re)montage du moteur OS 50 sur raptor 50SE
    Par sammm dans le forum Hélico / Thermiques
    Réponses: 10
    Msg: 08/02/2009, 00h53
  4. probleme montage os 50 h hyper sur un raptor 50 titanium!!!!!!!!
    Par nicodu32 dans le forum Hélico / Thermiques
    Réponses: 17
    Msg: 01/12/2008, 10h40
  5. probleme avec giro sur raptor 50
    Par jeromeRit dans le forum Hélico / Thermiques
    Réponses: 0
    Msg: 10/09/2008, 18h13

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé