Page 1 sur 3 123 DernièreDernière
Résultats de 1 à 10 sur 28

Sujet : Roue bloquée

  1. #1
    Nouveau membre
    Inscrit
    février 2018
    Messages
    14
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Roue bloquée

    Boujour je suis novice en modelisme j ai besoin de aide car je viens de changer une de mes roues de ma voiture et depuis quand je accélère elle ne tourne plus et si je devise un peut l ecrou elle tourne légèrement pouvez vous m aider merci.

  2. #2
    Membre actif
    Inscrit
    décembre 2013
    Messages
    341
    Merci / J'aime
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour, c'est quoi comme voiture ?

  3. #3
    Nouveau membre
    Inscrit
    février 2018
    Messages
    14
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Merci de prendre le temps de me répondre
    C'est une strada rt de chez maverick
    Dernière édition par Thfred; 07/02/2018 à 18h21

  4. #4
    Nouveau membre Avatar de atomes32
    Inscrit
    août 2017
    Messages
    65
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Tu as changé ta roue pour quelle raison?

  5. #5
    Nouveau membre
    Inscrit
    février 2018
    Messages
    14
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonsoir en faite je l ai démonter car je ai changé une pièce et depuis quand je serre trop les roue elle tourne très peut voir pas du tout -_20180207_201120.jpg

  6. #6
    Membre Sénior Avatar de gognolerallye
    Inscrit
    août 2006
    Localisation
    Bourgoin jallieu (38)
    Messages
    1 208
    Merci / J'aime
    Billets
    1
    Cité(e)
    4 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut ! tu n'as pas oublié de remettre le petit axe en bout du cardan qui te tient l'hexagone (le support ) de roue des fois ? son rôle est d'empêcher de trop serrer la roue contre la fusée et aussi d'entraîner la roue (en fait l'hexagone sur lequel tu met la roue). j'espère avoir été clair et comprehensible. Pas sur......
    As tu redemonter pour voir ? demonte l'autre coté et compare ton montage, il doit y avoir une erreur quelque part.........
    Chaque année il y a de plus en plus de con, cette année je crois que ceux de l'année prochaine sont déjà là.........(coluche)

    T2m pirate M1 1/8 TT 4x4

    Stadium losi xxxnt + RB C12 Turbo !!!

  7. #7
    Nouveau membre
    Inscrit
    février 2018
    Messages
    14
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Boujour merci pour ta réponse et c est très clair. Sur mes 4 roues c'est identique. Les axe sont bien mis. Je viens de faire un essai en retirant les 4 roues tout tourne normalement mais des que je remonte une roue elle tourne plus. On m à parler de differenciel. J ai acheté cette voiture d occasion pour commencer dans le rc je voulais pas y mettre cher. Dans la boîte j ai trouvé cette piece Fichier joint 130017

  8. #8
    Membre Sénior Avatar de gognolerallye
    Inscrit
    août 2006
    Localisation
    Bourgoin jallieu (38)
    Messages
    1 208
    Merci / J'aime
    Billets
    1
    Cité(e)
    4 Post(s)
    Badgé(e)
    0 Sujet(s)
    Mets nous des photos de tes 4 jante ou on voit l'hexagone, et de tes 4 demi train ou tu met tes roues sans les roues.... si cela tourne comme il faut sans roue, c'est que tes differentiels sont bon...
    on va trouver t'inquiete !!!
    Chaque année il y a de plus en plus de con, cette année je crois que ceux de l'année prochaine sont déjà là.........(coluche)

    T2m pirate M1 1/8 TT 4x4

    Stadium losi xxxnt + RB C12 Turbo !!!

  9. #9
    Nouveau membre
    Inscrit
    décembre 2014
    Messages
    7
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Tu as dû oublier la goupille

    Envoyé de mon SM-G930F en utilisant Tapatalk

  10. #10
    Nouveau membre
    Inscrit
    février 2018
    Messages
    14
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    J ai vérifié toutes les goupille son en place. En faite je sert les roue elle tourne plus je dessere un peut tout fonctionne. Mais je pense que c'est pas normal. Je ferai des photo ce week-end. Merci.

Page 1 sur 3 123 DernièreDernière

Sujets similaires

  1. Roue libre avec roue dentée pour thermique.
    Par billoup dans le forum Hélico / Thermiques
    Réponses: 0
    Msg: 10/05/2012, 13h38
  2. turbine bloquee ... ou pas ?
    Par jerem94 dans le forum Aéro / Thermique
    Réponses: 4
    Msg: 23/02/2009, 06h56
  3. Loco Marklin Digitale Bloquee En Analogique ?
    Par martinbauche dans le forum Ferro / Matériel roulant
    Réponses: 2
    Msg: 14/11/2008, 19h50
  4. Roue contre roue !
    Par macmacleflou dans le forum Auto / Moteur thermique
    Réponses: 14
    Msg: 04/02/2007, 11h48
  5. roue bloquées a cause de la transmission bloquée
    Par Sentinel dans le forum Auto / Moteur thermique
    Réponses: 7
    Msg: 29/03/2006, 17h25

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé