Page 1 sur 26 123459 ... DernièreDernière
Résultats de 1 à 5 sur 130
  1. #1
    Nouveau membre
    Inscrit
    juin 2020
    Messages
    79
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    besoin de conseils

    Bonjour a tous je m'appelle Christophe j'ai 42 ans je pratique la voiture rc avec une losi tenacity sct ,hier mon différentiel arrière était un peu vieux et les roulement on fusionner entre eux ,j'ai donc tous changer et remis sa a neuf ,mai je rencontre un soucis ,quand je fait rouler la voiture au sol sans l'arbre arrière tous se asse bien pas de bruit suspect mai des que je remet l'arbre de transmission ,sa fait un bruit pas très catholique et sa accroche par moment ,auriez vous une idées de quoi cela pourrait venir ,sa fait plus de 24h que je suis dessus j'ai démonter remonter 5 fois et j'en suis toujours au même point avec changement d'huile a chaque changement,je vous remercie par avance pour vos retours

  2. #2
    Membre actif
    Inscrit
    avril 2014
    Messages
    880
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut,
    Il faut isoler les éléments pour cerner la zone à problèmes ! Tu sembles l'avoir fait : déconnexion des arbres du diff en question ( arrière ), vers les roues également.
    Vérifie le diff central également...
    Si on revient à celui arrière : sans les roues connectées, depuis la noix vers le centre : bruit ?
    Avec les roues connectées : bruit, accroche ?
    si tes roulements ont morflés comme tu le décris peut-être que les cages sont endommagées, du coup pas en ligne et ça grogne...
    Par étape en ouvrant l'oeil et l'oreille ...
    Au montage, il faut laisser un tout petit peu de jeu sur le couple conique, rondelles pour calage à doser...
    Dernière édition par Jackblack; 28/06/2020 à 22h03

  3. #3
    Nouveau membre
    Inscrit
    juin 2020
    Messages
    79
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Jackblack Voir le message
    Salut,
    Il faut isoler les éléments pour cerner la zone à problèmes ! Tu sembles l'avoir fait : déconnexion des arbres du diff en question ( arrière ), vers les roues également.
    Vérifie le diff central également...
    Si on revient à celui arrière : sans les roues connectées, depuis la noix vers le centre : bruit ?
    Avec les roues connectées : bruit, accroche ?
    si tes roulements ont morflés comme tu le décris peut-être que les cages sont endommagées, du coup pas en ligne et ça grogne...
    Par étape en ouvrant l'oeil et l'oreille ...
    Au montage, il faut laisser un tout petit peu de jeu sur le couple conique, rondelles pour calage à doser...
    merci de ton retour oui j'ai cerner le soucis j'ai tous remonter en neuf j'avais les pièces d'avance,je pensais pour la noix de cardan arriere qui est usés donc je me pose la question a savoir si sa peut sérieusement venir de la pour ce qui es du calage,j'ai remonter comme c’était ,donc avec les rondelles et c'est vrai que je n'ai pratiquement pas de jeu du tous ,je vais re vérifier tous sa et je reviendrais vers vous pour de nouvelles news en réussite ou en défaite

  4. #4
    Nouveau membre
    Inscrit
    juin 2020
    Messages
    79
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    sans les roues connectées, depuis la noix vers le centre : bruit ? aucun bruit a part un peu la noix en sortie de différentiel
    Avec les roues connectées : bruit, accroche ?juste le train arrière roues connecté sans arbre principal et aucun soucis
    donc après différents test je pencherais plus pour la noix qui viens se fixer a la sortie du diff
    arrière qui poserais des soucis sinon tous le reste est neuf et j'ai laisser les rondelles au fond des différentiels vu qu'il y était lors du démontage

  5. #5
    Membre actif
    Inscrit
    avril 2014
    Messages
    880
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut,

    Si ça accroche comme tu l'as dis au début et si tu n'as pas changé la noix d'entrée au diff arrière cela doit certainement venir du couple conique qui a morflé...

    Rouge sur le schéma, à inspecter.

    Vert sur le schéma, tu as du remettre à neuf peu de chance que ça grogne ( essai en prenant juste le diff et en tournant les noix de sorties en sens inverse en même temps, ça doit etre fluide seule résistance due a la viscosité de l'huile...

    Bleu sur le schéma ce sont les roulements, tu dis roulements qui avaient fusionnés ??

    Jaune sur le schéma, ce roulement est bon, le pignon d'attaque tourne librement ?

    besoin de conseils-s1.jpg

Page 1 sur 26 123459 ... DernièreDernière

Sujets similaires

  1. Besoin de conseils pour fabrication d'un hydrofoam ;-)
    Par emmanuelb dans le forum Aéro / Autres modèles ...
    Réponses: 28
    Msg: 13/11/2011, 14h40
  2. besoin de conseils poue ALPINA multiplex
    Par mydo dans le forum Aéro / Planeurs
    Réponses: 1
    Msg: 08/05/2009, 01h16
  3. Voltige en construction;besoin de conseils!
    Par ph dans le forum Aéro / Planeurs
    Réponses: 13
    Msg: 07/05/2009, 22h08
  4. Newbie a besoin de conseils d'expert
    Par Scalde dans le forum Aéro / Construction
    Réponses: 8
    Msg: 06/05/2009, 13h29
  5. Besoin d'infos et de conseils sur l'Hyper 7 tq28.
    Par Hpeyhi dans le forum Auto / TT
    Réponses: 9
    Msg: 17/03/2009, 22h38

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé