Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 4 sur 4
  1. #1
    Nouveau membre
    Inscrit
    août 2020
    Messages
    3
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Pb télécommande GoolRC TG3. Quand je l’éteins, la voiture avance !!!

    Bonjour, je possède une VKAR BISON V2, je viens de changer le récepteur et la télécommande.
    Tout fonctionne bien ( avant/arrière/gauche/droite), à part lorsque j’arrête la télécommande. A ce moment là, la voiture avance toute seule.
    Savez vous d’où vient ce problème ?

    Merci beaucoup

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre Sénior Avatar de Bud.fr
    Inscrit
    décembre 2009
    Localisation
    Six Fours les Plages - 83
    Messages
    7 611
    Merci / J'aime
    Téléchargement
    470.2 Ko
    Cité(e)
    21 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut

    Le problème vient du fait qu'il faut toujours allumer l'émetteur en premier puis le récepteur (la voiture) .....

    ... et puis toujours éteindre le récepteur en premier puis l'émetteur en finale.

    Si la voiture est allumé sans émetteur, elle ne reçoit rien, elle est paumée et fait n'importe quoi.

    Ceci est une règle générale pour toutes les radiocommande (avion, bateau, voiture) un peu sérieuses (hormis qqles jouets donc)

    A+
    Indoor sur Toulon: http://lao83.forumactif.org/

    La loi "drone" étant passée, le hangar est fermé, les modèles en vente ou à la poubelle .

  4. #3
    Nouveau membre
    Inscrit
    août 2020
    Messages
    3
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour, merci pour votre retour rapide.
    J’avais vu ça sur une vidéo YouTube, donc j’ai essayé ce sue vous dites, mais ça ne change pas mon soucis.
    Quand j’éteins elle avance.

  5. #4
    Nouveau membre
    Inscrit
    août 2020
    Messages
    3
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ha oui je suis bête. J’ai encore éteins la télécommande avant la voiture. Et il ne faut pas. Merci bcp

Sujets similaires

  1. ma télécommande se coupe quand je conduis ma voiture
    Par tom22 dans le forum Auto / Radio & Electronique
    Réponses: 4
    Msg: 11/11/2017, 22h37
  2. ma télécommande se coupe quand je conduis ma voiture
    Par tom22 dans le forum Auto / Moteur thermique
    Réponses: 1
    Msg: 29/10/2017, 15h43
  3. Ma voiture n'avance pas quand j'accelere
    Par Born2Ride dans le forum Auto / Piste
    Réponses: 2
    Msg: 09/07/2013, 19h03
  4. Réponses: 13
    Msg: 02/06/2011, 15h42
  5. Voiture qui n'avance pas quand on la pousse
    Par Quentin HPI dans le forum Auto / TT
    Réponses: 48
    Msg: 13/05/2011, 23h13

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé