Merci Merci:  0
Likes Likes:  0
Page 3 sur 15 PremièrePremière 123456711 ... DernièreDernière
Résultats de 11 à 15 sur 75
  1. #11
    Nouveau membre
    Inscrit
    novembre 2017
    Messages
    35
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    non elle continue de seché sur le radiateur depuis 48 h ^^ je t'en voudrais pas si tu test pas ,car ca demande au moins de devisser 12 vis de mémoire, j'ai mis 30 mn a enlever la carroserie !
    mais mon scenario le plus probable est de racheter un ESC 10 euros, et je mettrais un scotch sur le troue de la led, seul possibilité pour de l'eau de s'infiltré dans la boite noire en plastique.

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Messages
    Many
     

  3. #12
    Nouveau membre
    Inscrit
    novembre 2017
    Messages
    35
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    bon c la grosse cata, non seulement ca fume et ça crame apres 30 s, mais avant ces 30 s, le panache de l'acceleration avec le trim au maximum , est a 20 % de ses capacités... j’espère faire le bon choix a changer ce satané ESC... c'est ma premier voiture radio commandé, je plonge dans le grand bain direct

  4. #13
    Membre Sénior Avatar de gognolerallye
    Inscrit
    août 2006
    Localisation
    Bourgoin jallieu (38)
    Messages
    1 212
    Merci / J'aime
    Téléchargement
    0
    Billets
    1
    Cité(e)
    4 Post(s)
    Badgé(e)
    0 Sujet(s)
    Haaa les joies du modelisme ! il est pas cher le bloc esc la dessus de mémoire....
    Chaque année il y a de plus en plus de con, cette année je crois que ceux de l'année prochaine sont déjà là.........(coluche)

    T2m pirate M1 1/8 TT 4x4
    Hobao hyper 7
    Stadium losi xxxnt + RB C12 Turbo !!!
    Arrma granite BLS
    et un proto Alpine A110 "maison" sur base Kysho V-one R.........

  5. #14
    Nouveau membre
    Inscrit
    février 2018
    Messages
    1
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    @Lorka85 j'ai exactement les mêmes symptomes avec la Wltoys 12428 de mon fils : as tu changé l'ESC ? cela a t il fonctionné ?

    Merci

  6. #15
    Nouveau membre
    Inscrit
    novembre 2017
    Messages
    35
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    xyomguix oui absolument, le changement de mon ESC a regler totalement le soucis, tu peu l'acheter en France sur breiz modelisme pour 20 euros ou 9 euros sur aliexpress / bangood mais attendre 1 mois !
    https://www.breizh-modelisme.com/pie...23-c2x23829218
    Par contre j'ai un autre soucis dessus, les engrenage plastique du train arriere sont detruit, meme en les changeant par des neuf il se redetruisent niveau pignon, j'en ai commander en metal !

Page 3 sur 15 PremièrePremière 123456711 ... DernièreDernière

Sujets similaires

  1. WLtoys 12428, different modele suivant les boutiques ???
    Par gognolerallye dans le forum Auto / TT
    Réponses: 47
    Msg: 08/12/2017, 16h30
  2. Problème radiocommande wltoys 12428
    Par spiky45 dans le forum Auto / Matériel électrique
    Réponses: 11
    Msg: 26/01/2017, 20h11
  3. Problème wltoys v913 tourne sur lui même
    Par lazer32 dans le forum Hélico / Electriques
    Réponses: 0
    Msg: 08/06/2014, 14h05
  4. moteur Graupner speed en contact avec eau
    Par magic-burn dans le forum Navi / Electronique
    Réponses: 12
    Msg: 02/04/2010, 10h14
  5. Gros Probleme De "top" Faux Contact Prise Quartz 6exa
    Par charlesdev dans le forum Aéro / Radio & Electronique
    Réponses: 2
    Msg: 15/06/2008, 21h12

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé