Merci Merci:  0
Likes Likes:  0
Page 1 sur 3 123 DernièreDernière
Résultats de 1 à 5 sur 15
  1. #1
    Nouveau membre
    Inscrit
    février 2018
    Messages
    12
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Soucis servi hirosaka dc1

    Bonjour,

    Voilà j'ai acheté un buggy 1/10 precirotate avec un servo hirosaka dc-1.

    J'avais en attendant un autre combo, monter un team orion vortex R10 sport et son moteur néon 14.

    J'ai en parallèle une récepteur et une télécommande qui vient d'un rtr hobao.

    Tout ça quand c'est branché sur servo futaba de ma rally, aucun soucis...

    Par contre quand je branche le servo hirosaka dc-1, au début tout va bien, et après deux trois secondes, le récepteur se met à clignoter rouge/vert et perd le bind. Même une resyncro n'y fait rien.

    J'ai même fait une recalibration de l'ESC... En désespoir...

    Ma batterie est neuve et chargée.

    À vos idées? Merci à tous.

    Nicolas

    Envoyé de mon FRD-L19 en utilisant Tapatalk

  2. # ADS
    Circuit advertisement Soucis servi hirosaka dc1
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    auto modo lime-addict Avatar de patriotmax
    Inscrit
    janvier 2005
    Localisation
    désormais 34000 herault
    Messages
    8 543
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    slt
    t'as vérifié les polarités ?
    un petit génie
    4ans plus tard et un titre de CDM
    champion du monde 2012
    un génie
    deux grands génies
    je prends congé du forum à 10000 messages

  4. #3
    Nouveau membre
    Inscrit
    février 2018
    Messages
    12
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par patriotmax Voir le message
    slt
    t'as vérifié les polarités ?
    Bonjour,

    Je débute, tu peux m'en dire plus?

    À+

    Envoyé de mon FRD-L19 en utilisant Tapatalk

  5. #4
    auto modo lime-addict Avatar de patriotmax
    Inscrit
    janvier 2005
    Localisation
    désormais 34000 herault
    Messages
    8 543
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    2 Post(s)
    Badgé(e)
    0 Sujet(s)
    tu as un - (fil noir)
    un + (fil rouge)
    un signal (fil blanc)
    il faut que les fils sur la fiche servo soient dans l'ordre d'entrée sur le récepteur.
    compare le sens des poles avec ton futaba branché au recepteur,et les poles de ton hirosaka ,la fiche dans le bon sens bien sur
    ex en photoSoucis servi hirosaka dc1-polarite-servos.jpg

    sinon possible que le sevo numerique pompe trop de jus et met le recepteur en secu ,type fale safe
    a vpoir aussi ,le sens de rotation du nouveau servo et les gaz au neutre lors de l'allumage (allumage radio avant auto)attente trois a quatre secondes et le recepteur s'initialise
    Dernière édition par patriotmax; 11/02/2018 à 19h04
    un petit génie
    4ans plus tard et un titre de CDM
    champion du monde 2012
    un génie
    deux grands génies
    je prends congé du forum à 10000 messages

  6. #5
    Nouveau membre
    Inscrit
    février 2018
    Messages
    12
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par patriotmax Voir le message
    tu as un - (fil noir)
    un + (fil rouge)
    un signal (fil blanc)
    il faut que les fils sur la fiche servo soient dans l'ordre d'entrée sur le récepteur.
    compare le sens des poles avec ton futaba branché au recepteur,et les poles de ton hirosaka ,la fiche dans le bon sens bien sur
    ex en photoSoucis servi hirosaka dc1-polarite-servos.jpg

    sinon possible que le sevo numerique pompe trop de jus et met le recepteur en secu ,type fale safe
    a vpoir aussi ,le sens de rotation du nouveau servo et les gaz au neutre lors de l'allumage (allumage radio avant auto)attente trois a quatre secondes et le recepteur s'initialise
    Merci, je vais regarder

    Envoyé de mon FRD-L19 en utilisant Tapatalk

Page 1 sur 3 123 DernièreDernière

Sujets similaires

  1. helico blade cx2 + accu le tout servi fois
    Par blade98000 dans le forum P.A. / Aéro / Hélicoptères
    Réponses: 0
    Msg: 22/03/2009, 12h10
  2. helico blade cx2 + accu le tout servi fois
    Par blade98000 dans le forum P.A. / Aéro / Hélicoptères
    Réponses: 0
    Msg: 24/02/2009, 18h28
  3. Kit Complet Immersion Fatshark + Camera - Servi 2 Fois
    Par bruno64 dans le forum P.A. / Aéro / Radio & Electronique
    Réponses: 0
    Msg: 24/02/2009, 14h48
  4. Walkera 4#3B Alu 2.4Ghz+ Valise, servi 3 semaines !!
    Par Abey dans le forum P.A. / Aéro / Hélicoptères
    Réponses: 0
    Msg: 07/12/2008, 22h10
  5. Vends WASP V3 jamais servi
    Par austin13 dans le forum P.A. / Aéro / Avions
    Réponses: 0
    Msg: 05/12/2008, 15h43

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé