Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 5 sur 5
  1. #1
    Nouveau membre
    Inscrit
    avril 2020
    Localisation
    Marne
    Messages
    4
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Problème de voiture qui saccade

    Bonjour,


    Je possède une voiture rc systeme, le modèle 909T avec un moteur charbon. Il y a quelque temps, quand j'avait voulu m'en resservir, elle avancais par saccade.
    Qu'elle soie au sol ou en l'air, quand je pressais la gachette le moteur donnait des saccades toutes les secondes et la voiture n'avancais pas.
    J'avais changé le variateur de vitesse pensant que le problème venait de là, mais ça n'avait rien fait.
    J'ai essayé de faire tourner le moteur directement sous différentes tensions, et il tourne niquel, en entraînant la voiture.
    J'ai essayé de changer le canal radio du variateur mais le probleme persiste.
    J'ai essayé en débranchant le servo directionnel au cas ou il ferait parasite, mais rien y fait, ma voiture saccade.
    *Auriez vous qu'est ce qu'il faut changer ? Est-ce la batterie qui ne va pas ? Elle n'a pas tournée depuis longtemps mais elle délivre encore du 7,5/8v.
    Et quand je la branche directement au moteur, il tourne à pleine vitesse.
    Est-ce le recepteur qui déconne ?
    Est-ce le variateur ? Bien que la voiture déconnait même avec le neuf ?
    Merci de vos réponse.
    Oscar

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #2
    Multi-tâche
    Inscrit
    mai 2011
    Localisation
    Toulouse
    Messages
    786
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ca ressemble à un souci radio ton problème: c'est du 2,4Ghz ta radio? Essaye de tester avec une autre.

  4. #3
    Nouveau membre
    Inscrit
    avril 2020
    Localisation
    Marne
    Messages
    4
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Oui c'est du 2,4ghz. Essayer de rester avec un autre émetteur ? Récepteur ? Ou les deux ?

  5. #4
    Multi-tâche
    Inscrit
    mai 2011
    Localisation
    Toulouse
    Messages
    786
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Essaye de tester les 2 d'un coup: au moins tu es certain du résultat.

  6. #5
    Nouveau membre
    Inscrit
    avril 2020
    Localisation
    Marne
    Messages
    4
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ok merci, j'avais déjà commandé un récepteur car pour moi le problème venais de la. Si ca ne fonctionne pas j'acheterai un emetteur

Sujets similaires

  1. hpi e firestorm 10t flux 2.4ghz brushless qui saccade ...
    Par rodest dans le forum Auto / Truggy
    Réponses: 3
    Msg: 26/07/2012, 23h23
  2. Moteur qui saccade
    Par FRANDON dans le forum Aéro / Electrique
    Réponses: 33
    Msg: 14/06/2012, 15h40
  3. Probleme saccade accélération
    Par esthardware@free.fr dans le forum Navi / Electronique
    Réponses: 15
    Msg: 17/08/2011, 18h56
  4. moteur orion qui saccade
    Par geo33860 dans le forum Auto / Matériel électrique
    Réponses: 14
    Msg: 12/06/2010, 01h27
  5. Raptor 50 Titan -> problème de saccade de pâles à bas regime
    Par STIX81 dans le forum Hélico / Thermiques
    Réponses: 9
    Msg: 24/05/2008, 15h04

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé