Merci Merci:  0
Likes Likes:  0
Page 4 sur 9 PremièrePremière 12345678 ... DernièreDernière
Résultats de 31 à 40 sur 82
  1. #31
    Membre actif
    Inscrit
    avril 2020
    Messages
    224
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    ENFIN ÇA MARCHE 😊.

    Pour l'instant j'ai fait que les 2 pleins statiques tellement ça met un bordel monstre et que les voisins vont bientôt me buter, impressionnant qu'un si petit moteur fasse autant de bruit.

    Ce qui est bizarre c'est que j'ai aucune fumée par contre ça crache bien la Nitro et j'ai seulement 60° sur la culasse.

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Messages
    Many
     

  3. #32
    Multi-tâche
    Inscrit
    mai 2011
    Localisation
    Toulouse
    Messages
    630
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Félicitation! La fumée n'est pas obligatoire tant que tu as de bonnes grosses gouttes de mélange qui crachent par l'échappement.

    Démarrage sur châssis ou sur planche comme je te l'avais proposé?

    Après tes 2 pleins, tu peux commencer à faire de courtes accélérations roues en l'air. Tu peux commencer à rouler doucement au 4ème plein

  4. #33
    Membre actif
    Inscrit
    avril 2020
    Messages
    224
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Merci c'est surtout un grand soulagement.

    Je l'ai fait démarrer direct sur le châssis comme ça j'avais le servo de gaz.

    J'ai déjà mis quelques coup de gaz sur le 2eme plein mais ça s'engorge direct et ça cale, si j'y vais molo ça prends des tours mais elle met longtemps à revenir au ralenti.
    D'après ce que j'ai lu c'est que la reprise est trop pauvre je trouve ça bizarre car elle est quand même bien ouverte.
    Je vais tâtonner les réglages je pense pas avoir trop de soucis là dessus.

    Et j'aurai fait que 2 pleins statiques puis un plein à 30% et le 4eme à 80% mais je vais en faire un de plus si tu penses que c'est nécessaire.

  5. #34
    Multi-tâche
    Inscrit
    mai 2011
    Localisation
    Toulouse
    Messages
    630
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Lorne Malvo Voir le message
    Merci c'est surtout un grand soulagement.

    Je l'ai fait démarrer direct sur le châssis comme ça j'avais le servo de gaz.

    J'ai déjà mis quelques coup de gaz sur le 2eme plein mais ça s'engorge direct et ça cale, si j'y vais molo ça prends des tours mais elle met longtemps à revenir au ralenti.
    D'après ce que j'ai lu c'est que la reprise est trop pauvre je trouve ça bizarre car elle est quand même bien ouverte.
    Je vais tâtonner les réglages je pense pas avoir trop de soucis là dessus.

    Et j'aurai fait que 2 pleins statiques puis un plein à 30% et le 4eme à 80% mais je vais en faire un de plus si tu penses que c'est nécessaire.
    Tu peux commencer à fermer doucement le pointeau principal, mais sache que généralement on rôde les moteurs avant la saison donc en plein hiver!

    Du coup pas de risque de surchauffe, vu les températures du moment, n'hésite pas à faire un rôdage plus long.

    Concernant la reprise, si elle est bien ouverte et que le moteur s'engorge c'est l'inverse: je pense qu'il est trop riche et y'a pas assez d'air pour brûler le mélange.

  6. #35
    Membre actif
    Inscrit
    avril 2020
    Messages
    224
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ah moi je pensais que c'était parce que le principal était trop ouvert que ça s'engorgeait mais c'est ptet la reprise du coup. Ca le fait que si j'envoi un grand coup de gaz.

    Après quand j'y vais très progressivement sur les gaz ça prends des tours, je monte en régime jusqu'à que les roues tournent un poil, mais c'est plutôt quand je relâche que je trouve qu'elle met un petit moment à revenir au ralenti. Ce qui serait le symptôme d'une reprise trop pauvre apparemment.

    Après j'ai fais ça juste 3 fois, la 3eme j'ai fermé la reprise et la voiture s'est un peu emballée donc je me suis dit y'a trop d'air.
    De toute façon je surveille bien la T° et ça doit pas non plus serrer en 2s.

    D'ailleurs il vaut mieux arrêter la voiture avant qu'elle n'ait plus de Nitro non ? (Pour pas qu'elle tourne avec trop d'air sur la fin.)

  7. #36
    Multi-tâche
    Inscrit
    mai 2011
    Localisation
    Toulouse
    Messages
    630
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ne t'inquiète pas le moteur serre pas pour si peu, surtout de nos jours où l'usinage est très précis.

  8. #37
    Membre actif
    Inscrit
    avril 2020
    Messages
    224
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bon j'ai fait mon 4eme plein en statique comme tu me l'as conseillé, ça boit beaucoup ce petit moteur même si je pense qu'une grande partie de la Nitro brûle pas vu ce que ça crache.

    Truc bizarre dès que j'ai démarré la voiture s'est comme emballée pendant quelques secondes ça m'a surpris

    Je trouve le ralenti plutôt instable après j'ai pas de compte-tours. J'ai pas envie de le mettre trop haut en rodage pour pas avoir trop d'air on sait jamais.

    Je suis monté à 70° au point le plus chaud de la culasse j'ai environ 10° de moins dans le puits de bougie.

    Ca cale toujours quand je met plein gaz direct et si elle mettait du temps à revenir au ralenti c'est parce que le boisseau revenait mal (enfin lentement), du coup je freine ça le remet à la bonne place vite fait.
    A froid il revient bien j'espère que ça me le fera plus à l'avenir.

    Demain je vais rouler on va voir ce que ça donne.

  9. #38
    Multi-tâche
    Inscrit
    mai 2011
    Localisation
    Toulouse
    Messages
    630
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Lorne Malvo Voir le message
    Bon j'ai fait mon 4eme plein en statique comme tu me l'as conseillé, ça boit beaucoup ce petit moteur même si je pense qu'une grande partie de la Nitro brûle pas vu ce que ça crache.

    Truc bizarre dès que j'ai démarré la voiture s'est comme emballée pendant quelques secondes ça m'a surpris

    Je trouve le ralenti plutôt instable après j'ai pas de compte-tours. J'ai pas envie de le mettre trop haut en rodage pour pas avoir trop d'air on sait jamais.

    Je suis monté à 70° au point le plus chaud de la culasse j'ai environ 10° de moins dans le puits de bougie.

    Ca cale toujours quand je met plein gaz direct et si elle mettait du temps à revenir au ralenti c'est parce que le boisseau revenait mal (enfin lentement), du coup je freine ça le remet à la bonne place vite fait.
    A froid il revient bien j'espère que ça me le fera plus à l'avenir.

    Demain je vais rouler on va voir ce que ça donne.
    Pour les accélérations franches, normal qu'il aime pas. Ça ira mieux au fil de la libération du moteur. C'est aussi car il tourne trop riche: pour le plein suivant continue de fermer le pointeau principal doucement 1/8 de tour par 1/8.
    Si les trous persiste, faut se concentrer sur la vis de reprise

  10. #39
    Membre actif
    Inscrit
    avril 2020
    Messages
    224
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Dak par contre y a juste un truc que je trouve "bizarre".
    Apparemment tu règles le pointeau principal en 1er sauf qu'en rodage t'es pas trop censé faire des pointes à mon avis.
    Du coup je comptais plus régler le ralenti puis la reprise en premier même si je devrai sûrement les ouvrir un peu plus quand j'aurai baissé le pointeau principal.
    T'en penses quoi ?

  11. #40
    Multi-tâche
    Inscrit
    mai 2011
    Localisation
    Toulouse
    Messages
    630
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Lorne Malvo Voir le message
    Dak par contre y a juste un truc que je trouve "bizarre".
    Apparemment tu règles le pointeau principal en 1er sauf qu'en rodage t'es pas trop censé faire des pointes à mon avis.
    Du coup je comptais plus régler le ralenti puis la reprise en premier même si je devrai sûrement les ouvrir un peu plus quand j'aurai baissé le pointeau principal.
    T'en penses quoi ?
    Ben il faut commencer par avoir un ralenti stable à un régime pas trop élevé, normalement tu dois l'obtenir à l'issu des 2 premiers pleins.

    Ensuite tu ferme progressivement le pointeau principal et tu ajustes la reprise sur les pleins suivants avec pour objectif d'arriver au réglage optimal au 6ème plein.

Page 4 sur 9 PremièrePremière 12345678 ... DernièreDernière

Sujets similaires

  1. demarrage perceuse
    Par tomato dans le forum Auto / Moteur thermique
    Réponses: 3
    Msg: 18/04/2009, 13h01
  2. Vends Lot Lipo, Moteur Brushless + divers et Mini Perceuse.
    Par kipecoul dans le forum P.A. / Aéro / Matériel & Motorisation
    Réponses: 0
    Msg: 30/12/2008, 13h18
  3. branchement moteur perceuse
    Par maxibesttof dans le forum Divers / Autres discussions
    Réponses: 2
    Msg: 05/03/2007, 15h31
  4. Vends support perceuse Proxxon neuf
    Par olive28 dans le forum P.A. / Aéro / Matériel & Motorisation
    Réponses: 0
    Msg: 02/01/2007, 14h52
  5. Roto, tirette ou perceuse...pour nemesis?
    Par bague dans le forum Auto / Monster Truck
    Réponses: 6
    Msg: 28/12/2006, 15h53

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé