Page 3 sur 4 PremièrePremière 1234 DernièreDernière
Résultats de 21 à 30 sur 40
  1. #21
    Membre touche à tout Avatar de RBone
    Inscrit
    mars 2013
    Localisation
    Yvelines 78
    Messages
    2 572
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Waz Voir le message
    Pour les diff et la géométrie du châssis j'ai plus suivi la fiche setup pas celui de la notice du coup en diff j'ai mis 5/5/3 pas tester autres chose pour le moment.

    Pour le sauve servo c'est bien ça tu visse la molette juste en dessus de la gorge du clip. Comme çà ton sauve servo est bien régler et il peut pas se desserrer

    j'ai du quand même visser la molette avec une pince... à la main c'est chaud.

    je trouve pas mal les joints pour les cellules: d'ailleurs à ce propos as-tu mis de la graisse sur les dents des couronnes coniques des diffs? j'hésite entre de la graisse méca classique ou la black grease de chez asso...
    Losi 22 3.0, combo RC Concept SC120 + 10.5T, Savox
    Roule au MMC78 et MRCI

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #22
    Membre actif Avatar de Waz
    Inscrit
    juin 2011
    Localisation
    Nantes, Loire Atlantique
    Messages
    313
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Si c'est la même qualité de plastique que sur le reste de l'auto je pense que tu aura de problème avec le bac/bavette
    Un peu con pour les straps d'accus en effet parce que je pense pas que se soit la dessus qu'il fait des économies^^
    C'est vrai qu'en France on voit pas beaucoup de JQ comme tu le dis chez nous la plupart préfèrent rouler avec le matos de tout le monde et c'est bien dommage...mais aux us le nouveau JQ fait un carton!
    Sérieux sur nos piste c'est mugen/ kyosho à gogo y en a marre de voir toujours les même châssis sur les pistes :D
    Dernière édition par Waz; 27/03/2014 à 12h57

  4. #23
    Membre actif Avatar de Waz
    Inscrit
    juin 2011
    Localisation
    Nantes, Loire Atlantique
    Messages
    313
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Quelques news du JQ à 15 litres toujours rien de cassé
    Par contre j'ai cramé mon servo de gaz moi qui disait que savox c'était top moumoute pour le prix....bon en même temps je dois avouer que c'est un peu de ma faute il chauffait énormément (presque autant que le moteur ) et j'ai rien fait pour palier à sa bref je m'en souviendrais. Heureusement me reste un SA-1258.

    Donc comme il a 15 litres j'en profite je le remet à "neuf" et je lui greffe le R8 car le A5 à bien morfler vu que j'ai rien changer dessus en 15 litres roulements, bielle à changer et un petit problème d'étanchéité auquel il faut que je trouve une solution car de la poussière arrive à passer dans le moteur par l'insert je pense. Sinon sa compresse encore fort, je suis assez impressionné ^^
    Bon le R8 j'en prendrais plus soin maintenant que je me suis fait mon idée sur ces moteurs

    Des photos dés qu'il sera de nouveaux opérationnel.

  5. #24
    Membre Sénior Avatar de todgoal
    Inscrit
    juillet 2012
    Messages
    1 439
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Pour le A5, il faut changer l'insert à bougie, je l'avais fait et c'était le jour et la nuit ;-)
    Présentation de mon Ansmann Deuce :

    http://www.modelisme.com/forum/auto-...ann-deuce.html

  6. #25
    Membre actif Avatar de Waz
    Inscrit
    juin 2011
    Localisation
    Nantes, Loire Atlantique
    Messages
    313
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ah bah sa confirme ce que je pensais c'est bien l'insert qui pose problème...donc à changer merci pour l'info.
    Pas se problème sur le R8 j'espère?

  7. #26
    Membre Sénior Avatar de todgoal
    Inscrit
    juillet 2012
    Messages
    1 439
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Le R8 non pas de problèmes, par contre j'ai été obligé de changer de carburant car mon mag n'a plus de Labema, j'ai suis passé au Byron mais mon moteur c'est devenu n'importe quoi.

    J'ai du changer grandement les réglages, bon ça je m'y attendais, mais par contre, j'ai un soucis de reprise, le moteur ne tient pas le réglage c'est la merde.

    Bon je vais encore rouler pour essayer de trouver un bon réglage, mais c'est la merde.
    Présentation de mon Ansmann Deuce :

    http://www.modelisme.com/forum/auto-...ann-deuce.html

  8. #27
    Membre actif Avatar de Waz
    Inscrit
    juin 2011
    Localisation
    Nantes, Loire Atlantique
    Messages
    313
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bizarre quand même je suppose que tu as bien nettoyé ton moteur avant de passer au Byron. Il chauffe pas trop ton moteur?

    Tu roulais avec du CS ou labemax?

  9. #28
    Membre Sénior Avatar de todgoal
    Inscrit
    juillet 2012
    Messages
    1 439
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Waz Voir le message
    Bizarre quand même je suppose que tu as bien nettoyé ton moteur avant de passer au Byron. Il chauffe pas trop ton moteur?

    Tu roulais avec du CS ou labemax?
    Oui, je l'ai bien nettoyé. Non le moteur ne chauffe trop.

    Je roulais avec du CS.
    Présentation de mon Ansmann Deuce :

    http://www.modelisme.com/forum/auto-...ann-deuce.html

  10. #29
    Membre actif Avatar de Waz
    Inscrit
    juin 2011
    Localisation
    Nantes, Loire Atlantique
    Messages
    313
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par todgoal Voir le message
    Oui, je l'ai bien nettoyé. Non le moteur ne chauffe trop.

    Je roulais avec du CS.
    Et une prise d'air genre durite de pressu percé sa pourrait pas créer se genre de problème?
    Va falloir que tu retrouve du labema...
    Je suis bien content du labemax pour ma part

  11. #30
    Membre Sénior Avatar de todgoal
    Inscrit
    juillet 2012
    Messages
    1 439
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Waz Voir le message
    Et une prise d'air genre durite de pressu percé sa pourrait pas créer se genre de problème?
    Va falloir que tu retrouve du labema...
    Je suis bien content du labemax pour ma part
    Justement j'ai changé réservoir et nouvelles durites, donc je ne pense pas que le problème vienne ce coté la.
    Présentation de mon Ansmann Deuce :

    http://www.modelisme.com/forum/auto-...ann-deuce.html

Page 3 sur 4 PremièrePremière 1234 DernièreDernière

Sujets similaires

  1. présentation
    Par santamax dans le forum Auto / TT
    Réponses: 197
    Msg: 20/03/2012, 23h48
  2. Presentation GB2
    Par jokair dans le forum Auto / Vos voitures
    Réponses: 0
    Msg: 01/11/2011, 21h14
  3. Présentation de l'Uni-Jet
    Par Ail-Vdp dans le forum Aéro / Jets Electrique
    Réponses: 33
    Msg: 11/05/2010, 18h49
  4. presentation hpi rs4 3 evo + g3.0
    Par jessy88 dans le forum Auto / Vos voitures
    Réponses: 2
    Msg: 16/12/2008, 19h26
  5. Présentation et présentation de mes autos.
    Par rcpirate dans le forum Auto / Vos voitures
    Réponses: 51
    Msg: 18/10/2008, 20h54

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé