Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 3 sur 3
  1. #1
    Nouveau membre
    Inscrit
    janvier 2021
    Messages
    2
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Problème au démarrage TX16S

    Bonsoir,

    Je suis débutant et je viens de recevoir une TX16S, n'ayant pas de batterie j'ai été dans un magasin ou on m'a conseillé 2 SAMSUNG ICR18650-26J d'après ce qui était indiqué dans la notice. J'ai allumé la radio commande, elle s'est allumée 30 secondes puis l'écran du bas s'est éteint mais les autres boutons comme celui du démarrage restaient allumés et impossible de pouvoir interagir avec. Impossible de pouvoir éteindre la radio commande, j'ai donc débranché la batterie mais depuis impossible de pouvoir la démarrer elle bloque sur l'écran de démarrage. Il y a un ecran noir, puis un écran blanc et elle semble redémarrer.

    Avez-vous une solution ?

    Merci

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre Sénior Avatar de Bud.fr
    Inscrit
    décembre 2009
    Localisation
    Six Fours les Plages - 83
    Messages
    7 670
    Merci / J'aime
    Téléchargement
    470.2 Ko
    Cité(e)
    22 Post(s)
    Badgé(e)
    0 Sujet(s)
    salut

    Et quel est l'état de charge de ces 2 éléments de batteries achetés neuf ???

    A+
    Indoor sur Toulon: http://lao83.forumactif.org/

    La loi "drone" étant passée, le hangar est fermé, les modèles en vente ou à la poubelle .

  4. #3
    Nouveau membre
    Inscrit
    janvier 2021
    Messages
    2
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Les batteries ont été achetées neuves, elles étaient à moitié pleine lors du premier allumage. Je les ai chargées par la suite mais le résultat était toujours le même.
    Quand je teste le voltage des deux batteries ensemble avec un multimètre il est indiqué 8,3V.

Sujets similaires

  1. Problème de démarrage baja pirate
    Par Valou24 dans le forum Auto / Moteur thermique
    Réponses: 20
    Msg: 20/12/2010, 21h54
  2. Problème au démarrage de Realflight G4.5
    Par vevouille dans le forum Aéro / Simulation
    Réponses: 16
    Msg: 05/09/2009, 19h42
  3. Problème de démarrage
    Par alexis_firestorm dans le forum Auto / Moteur thermique
    Réponses: 7
    Msg: 31/12/2008, 18h55
  4. gros problème de démarrage sur kyosho mp 7.5 !!!
    Par mymymodel dans le forum Auto / TT
    Réponses: 11
    Msg: 18/04/2006, 17h30

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé