Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 3 sur 3
  1. #1
    Nouveau membre
    Inscrit
    juin 2020
    Messages
    3
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Panne locomotive Fleischmann 7030

    Bonsoir à tous.

    Je suis tout neuf sur ce site et voilà mon pb.

    Je suis en possession d'une locomotive Fleischmann 7030 qui ne démarre pas.

    Les lumières s'allument, la loco ne bouge pas. Elles s'éteignent et le transfo s'éteint.

    Je mets à l'arrêt le transfo et lors de son activation, re-belote.

    Il doit y avoir un court-jus, mais que faire ?

    Merci pour votre aide.

    Mgrmgr

  2. # ADS
    Circuit advertisement Panne locomotive Fleischmann 7030
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre Sénior Avatar de Bud.fr
    Inscrit
    décembre 2009
    Localisation
    Six Fours les Plages - 83
    Messages
    7 534
    Merci / J'aime
    Téléchargement
    470.2 Ko
    Cité(e)
    20 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut mgrmgr et bienvenu

    Citation Envoyé par mgrmgr Voir le message

    Il doit y avoir un court-jus, mais que faire ?

    ....
    Ben à part l'ouvrir et voir si il n'y a pas un fil qui se balade, à distance on aura du mal à t'aider.

    Mais elle a déjà fonctionné cette loco ??? Tu en as d'autres qui fonctionnent bien, pour lever le doute sur le transfo/alimentation de la voie ???

    A+
    Indoor sur Toulon: http://lao83.forumactif.org/

    La loi "drone" étant passée, le hangar est fermé, les modèles en vente ou à la poubelle .

  4. #3
    Nouveau membre
    Inscrit
    juin 2020
    Messages
    3
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Bud.fr Voir le message
    Salut mgrmgr et bienvenu



    Ben à part l'ouvrir et voir si il n'y a pas un fil qui se balade, à distance on aura du mal à t'aider.

    Mais elle a déjà fonctionné cette loco ??? Tu en as d'autres qui fonctionnent bien, pour lever le doute sur le transfo/alimentation de la voie ???

    A+

    Bonsoir,

    Elle a du fonctionner avec l'ancien propriétaire.

    La panne ne vient ni du transfo ni de l'alimentation, d'autres locos fonctionnent très bien.

    Je vais la démonter pour voir.

    Cdlt.

    Mgrmgr.

Sujets similaires

  1. Réparer Loco FLEISCHMANN Ech N
    Par aatt dans le forum Ferro / Matériel roulant
    Réponses: 8
    Msg: 08/06/2020, 19h38
  2. Vente de Fleischmann
    Par Silvi du Nord dans le forum Ferro / Discussions
    Réponses: 0
    Msg: 06/02/2009, 20h28
  3. profi-boss fleischmann
    Par claude79 dans le forum Ferro / Technique & Construction
    Réponses: 17
    Msg: 01/02/2009, 21h55
  4. Coffret Start-set Fleischmann 9315 Picolo echelle N
    Par didier33 dans le forum P.A. / Ferro / Rails, Décors & Accessoires
    Réponses: 0
    Msg: 03/09/2008, 22h01
  5. recherche renseignements sur locomotive FLEISCHMANN (argus etc)+ vends
    Par larsmerzbow dans le forum Ferro / Matériel roulant
    Réponses: 2
    Msg: 14/11/2005, 15h43

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé