Merci Merci:  0
Likes Likes:  0
Page 2 sur 3 PremièrePremière 123 DernièreDernière
Résultats de 11 à 20 sur 21
  1. #11
    Nouveau membre
    Inscrit
    décembre 2008
    Localisation
    Bretagne
    Messages
    91
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Je ne sais pas si j'ai bien compris la question, mais si c'est le cas, c'est normal qu'il y ait une rotation plus rapide dans un sens que dans l'autre.

  2. # ADS
    Circuit advertisement Re-Equilibrage de l'anticouple sur lama v4
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #12
    Membre Sénior Avatar de carhelix
    Inscrit
    février 2008
    Localisation
    Liège
    Messages
    1 775
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Jips
    c'est normal qu'il y ait une rotation plus rapide dans un sens que dans l'autre.
    Si ca concerne la rotation de l'hélico en lacet , tu as raison.

    Mais son problème c'est qu'il est mou et lent dans le sens anti-horaire.

  4. #13
    Nouveau membre
    Inscrit
    juin 2006
    Localisation
    Grenoble
    Messages
    19
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Oui je comprends que je ne dois pas avoir la même puissance dans les 2 sens du au principe même de l'anticouple. Cependant la différence me semble énorme...peut être 4/5 fois plus de jus dans un sens que dans l'autre !!!
    Lama v4 Full Xtreme
    DF60 Full metal
    Hitec Optic 6

  5. #14
    Membre Sénior Avatar de carhelix
    Inscrit
    février 2008
    Localisation
    Liège
    Messages
    1 775
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Tonyx38
    ............. donc J'ai juste changé la tête du rotor inférieur.
    Le deux vis supérieures du rotor sont-ils bien dans leurs logements, sinon patinage du rotor sur l'axe extérieur

  6. #15
    Nouveau membre
    Inscrit
    juin 2006
    Localisation
    Grenoble
    Messages
    19
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Il me semble que les 2 vis sont bien dans le logement, cependant très bonne remarque ;) a vérifier en plus ;)

    Bon je crois que jhe suis bon pour une ptite session demontage ;)
    Allez, je file du taf et vous recupere des a la maison ;)
    Lama v4 Full Xtreme
    DF60 Full metal
    Hitec Optic 6

  7. #16
    Nouveau membre
    Inscrit
    juin 2006
    Localisation
    Grenoble
    Messages
    19
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Suite au démontage des moteurs Xtreme, aucun point dur sur les 2 axes. L'axe intérieur (rotor du haut) ne semble pas touche l'axe extérieur soit au niveau des vis de maintien de la tête soit au niveau des couronnes, sans les moteurs tout tourne bien et semble libre. La légère différence que je perçois entre les 2 axes doit être du au fait que le cyclique freiner très très légèrement l'axe extérieur...mais je pense que ça viens pas de ça car le pb apparait même quand je n'actionne pas le cyclique.

    Je crois que je vais reessayer les moteurs d'origine pour voir si ca ne viens pas des moteurs Xtreme.

    Les charbons des Xtremes sont bons et au même niveau sur les 2 moteurs.
    Lama v4 Full Xtreme
    DF60 Full metal
    Hitec Optic 6

  8. #17
    Membre Sénior Avatar de carhelix
    Inscrit
    février 2008
    Localisation
    Liège
    Messages
    1 775
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Essaye les moteurs d'origines.

    As- tu essayé avec différentes lipo, car une lipo en fin de vie peut aussi très bien ralentir la vitesse de ton rotor inférieur

  9. #18
    Nouveau membre
    Inscrit
    juin 2006
    Localisation
    Grenoble
    Messages
    19
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    oui j'ai deja essayer avec differente lipo, meme resultats.

    Je suis en train de remettre les originaux. A vide, les moteurs semblent se comporter pareil que les xtremes.

    Merci de ton support ;)
    Lama v4 Full Xtreme
    DF60 Full metal
    Hitec Optic 6

  10. #19
    Nouveau membre
    Inscrit
    juin 2006
    Localisation
    Grenoble
    Messages
    19
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Après changement des moteurs, toujours pareil !!!
    Je crois que il y a un déséquilibre dans le pont de puissance du 4in1.

    Peut être que la vis cachée me permettra de solutionner le pb.

    Merci en tt cas de vos idées., je continue et vous tiens au courant.
    Lama v4 Full Xtreme
    DF60 Full metal
    Hitec Optic 6

  11. #20
    Nouveau membre
    Inscrit
    juin 2006
    Localisation
    Grenoble
    Messages
    19
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Après un soirée de reglages (sic) ;) je pense avoir trouver un point assez neutre sur l'étendu de la lipo en rééquilibrant.

    Après plusieurs essais je me suis aperçu que le réglage du proportional était beaucoup plus sensible que je le pensais. Après avoir ajusté légèrement le gain, le potard du proportional est devenu plus sensible. Je pensais que les 2 réglages agissaient indépendamment mais il semble que leur effet combiné soit sensible....comme en électronique un genre de PID.
    Réglages a confirmer après avoir passé qqes lipo. Sinon je m'attaque a cette fameuse vis cachée;) Je vous tiens au jus ;) Merci encore.
    Lama v4 Full Xtreme
    DF60 Full metal
    Hitec Optic 6

Page 2 sur 3 PremièrePremière 123 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé