Merci Merci:  0
Likes Likes:  0
Page 1 sur 3 123 DernièreDernière
Résultats de 1 à 10 sur 21
  1. #1
    Nouveau membre
    Inscrit
    juin 2006
    Localisation
    Grenoble
    Messages
    19
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour a tous,

    Premièrement, merci a tous pour ce magnifique forum qui est une mine d'information !!!

    Je vole avec un lama v4 depuis 1 mois (je possède aussi un DF60). J'ai effectué des upgrades (Rotor allongé, Tete metal Xtreme, Moteur Xtreme etc...).

    Je suis particulièrement content de tous ces upgrades, mon lama vole tres bien, bonne translation, stable, précis etc..... mais j'ai rencontré un problème qui semble assez commun. Cependant ma jeune expérience des birotors me laisse encore de doutes, je m'explique ;)

    J'ai une grande différence de force dans l'anticouple. D'un coté (rotation dans le sens horaire) il est très réactif (voir trop) et très puissant (il fait un 180° en 1/4 de seconde ;), mais de l'autre coté (sens anti horaire) c'est mou et lent. Du coup mes voles en 8 sont un peu déséquilibrés.

    J'ai essayé de jouer un peu sur les vis du 4in1 Gain et Proportinal. Elle me permets de rééquilibre très légèrement (compensation) mais pas d'avoir la même puissance dans les 2 sens.

    Options:
    1) 1 des moteurs a pris lors d'un bloquage des pales ou il était moins bon d'origine.
    2) Mon 4in1 commence à souffrir et il m'envoie pas la meme puissance au 2 moteurs.
    3) J'ai un point dur sur un axe qui créer du frottement et bouffe la puissance sur un moteur.

    Votre avis ?

    J'ai également pensé à aller voir du cote de la vis "cachée" du 4in1 Esky, certains semblent dire que cette vis permet de rééquilibrer la puissance entre les 2 moteurs. Vos lumières sont bienvenues ;)

    Merci de votre attention.

    Antony
    Lama v4 Full Xtreme
    DF60 Full metal
    Hitec Optic 6

  2. # ADS
    Circuit advertisement Re-Equilibrage de l'anticouple sur lama v4
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #2
    Membre Sénior Avatar de carhelix
    Inscrit
    février 2008
    Localisation
    Liège
    Messages
    1 775
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ton rotor inférieur n'atteind pas sa vitesse optimale, c'est pour cela que dans le lacet anti-horaire il tourne moins vite.

    Edit: vérifier le réglage pignon - couronne du rotor inférieur , peut-être trop serré.

  4. #3
    Nouveau membre
    Inscrit
    juin 2006
    Localisation
    Grenoble
    Messages
    19
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    OK merci de la piste.

    Concernant ce reglage, comme savoir si il est bien ajusté ? trop serré ?
    Veux tu dire, que par la position du moteur, le pignon est peut etre trop pres de la couronne et donc force dessus ?
    Lama v4 Full Xtreme
    DF60 Full metal
    Hitec Optic 6

  5. #4
    Membre Sénior Avatar de carhelix
    Inscrit
    février 2008
    Localisation
    Liège
    Messages
    1 775
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Avec une bandelette de papier, tu l'introduis entre la couronne et le pignon en faisant tourner le rotor à la main, ensuite il faut l'extraire en la tirant à la main elle ne doit pas se déchirer mais présenter des plis comme un accordéon .

  6. #5
    Nouveau membre
    Inscrit
    juin 2006
    Localisation
    Grenoble
    Messages
    19
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Carhelix,

    Merci bcp, c'est justement ce genre de petites combines qui manquent au debutant ;). Je vais regarder ça ce soir en rentrant et je te tiens au courant.

    J'avais deja regarder l'ajustement couronne/pignon et cela me semble bon...mais entre "sembler" et "être" bon...ta méthode permettra de confirmer.

    Pour info, je trouve aussi qu'un des moteurs crie plus que l'autre ? ca peut etre aussi du a ca ou c'est intrinsèque au moteur (peut être que j'ai déjà abimer une paire de charbon) ?
    Lama v4 Full Xtreme
    DF60 Full metal
    Hitec Optic 6

  7. #6
    Membre Sénior Avatar de carhelix
    Inscrit
    février 2008
    Localisation
    Liège
    Messages
    1 775
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Tonyx38
    Carhelix,


    Pour info, je trouve aussi qu'un des moteurs crie plus que l'autre ? ca peut etre aussi du a ca ou c'est intrinsèque au moteur (peut être que j'ai déjà abimer une paire de charbon) ?
    Un moteur devenu moins puissant que l'autre peut aussi être à l'origine de ton problème.

  8. #7
    Nouveau membre
    Inscrit
    juin 2006
    Localisation
    Grenoble
    Messages
    19
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Les moteurs ont ete changé en meme temps.
    Je vais démonté ce soir et voir déjà si sans les moteurs je n'ai aucun point dur sur les 2 rotors. Je me demande si la couronne du bas ne frotte pas sur celle du haut.

    Par contre comment tester les moteurs, a part avec un tachymetre et un montage de reflecteur je vois pas comment faire ? une idee ?
    Lama v4 Full Xtreme
    DF60 Full metal
    Hitec Optic 6

  9. #8
    Membre Sénior Avatar de carhelix
    Inscrit
    février 2008
    Localisation
    Liège
    Messages
    1 775
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ce qui peut freiner aussi le rotor inférieur, c'est la bague de fixation de l'axe externe, mise à l'envers.

    La bague à un coté plat et un coté bombé, le coté bombé se met contre le roulement.

  10. #9
    Nouveau membre
    Inscrit
    juin 2006
    Localisation
    Grenoble
    Messages
    19
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Je n'ai pas démonté l'axe exterieur (rotor inferieur) donc toujours sur le montage d'origine. J'ai juste changé la tête du rotor inférieur.

    Je pense que je vais juste remonté les moteurs d'origine pour confirmer/exclure les moteurs Xtreme de la recherche de panne.

    Mon petit doigt me dit que cette foutue vis cachée peut me servir ;)
    Lama v4 Full Xtreme
    DF60 Full metal
    Hitec Optic 6

  11. #10
    Membre Sénior Avatar de carhelix
    Inscrit
    février 2008
    Localisation
    Liège
    Messages
    1 775
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Tonyx38
    . J'ai juste changé la tête du rotor inférieur.
    S'assurer que les deux vis supérieures pour fixer le rotor supérieur ne touche pas l'axe intérieur.

    Je pense que je vais juste remonté les moteurs d'origine pour confirmer
    C'est une bonne alternative.

Page 1 sur 3 123 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé