Merci Merci:  0
Likes Likes:  0
Page 1 sur 4 1234 DernièreDernière
Résultats de 1 à 5 sur 19
  1. #1
    Membre actif
    Inscrit
    janvier 2009
    Messages
    123
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour : j'ai un Lama2 depuis peu et je recontre le problème suivant:
    - en stationnaire c'est impec !
    - dès que je le déplace (avant-arrière ou latéral) il se déplace et quand j'arrète le mouvement il commence à faire des ronds de plus en plus larges -> toujours la queue vers moi il part en avant, translation gauche puis arrière puis translation droite puis avant etc...
    J'arrive à le restabiliser mais c'est chaud à chaque fois
    Si quelqu'un a rencontré le problème je suis preneur surtout que j'ai bien regardé les post à ce sujet t mon plateau est bien horizontal.
    Merci d'avance

  2. #2
    Membre Sénior Avatar de pdugue
    Inscrit
    mai 2005
    Localisation
    Sucy-en-Brie (94), Saint-Mathieu (87)
    Messages
    4 119
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour.

    Problème 1000 fois évoqué! Fais une recherche sur 'Lama + pendulaire'...

    @+
    Pascal
    AMC94 (94)
    Les Ailes d'Etagnac (16)

    Futaba T12Z, FrSKY Taranis, Spektrum DX9, Futaba 3PK Super...
    HK600 GT, T-Rex 450 SE), HK450Pro FBL, Blade mCPX, Raptor 50...
    Funjet, Swift2 et Mini, parkjets F18 Hornet et BD-5, Calmato Sports, Kinetic 800, Bixler, Parkzone: P-47 et Icon A5, Mini-Baron, First+ (Blejzyk), Solius, Pilatus (Airline)...
    Bateaux: Michigan, Revival (MHD), Monsoon, Small Bolt...

  3. #3
    Membre actif
    Inscrit
    janvier 2009
    Messages
    123
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Problème résolu.... J'ai effectué des recherches sur les posts -> c'était bien un prob de BdB.... Méa Culpa pour le dérangement. Prochaine fois, je cherche avant de crier "Au secours"... Bons vols à tous

  4. #4
    Membre Sénior Avatar de thomasamoth
    Inscrit
    mars 2008
    Localisation
    Sanary sur mer ( VAR ) 83
    Messages
    4 525
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Tu peux expliquer la solution içi silteplais pour ceux qui ont eu le même problème ou mettre un lien ;)

    Merci
    Club de modélisme INDOOR dans le VAR; contactez moi.
    Cherche avion 3D type PARKMASTER
    Mes vidéos : Cliquez içi

  5. #5
    Membre actif
    Inscrit
    janvier 2009
    Messages
    123
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Explication de la solution trouvée :
    La barre de bell était légèrement tordue (il a pris plusieurs chocs le malheureux !!!) -> le l'ai démontée et remise droite (sur une plaque de verre) -> et depuis : IMPEC !!! Comme au premier jour.

Page 1 sur 4 1234 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé