Merci Merci:  0
Likes Likes:  0
Page 2 sur 3 PremièrePremière 123 DernièreDernière
Résultats de 11 à 20 sur 25
  1. #11
    Membre Sénior Avatar de F-BTSD
    Inscrit
    mai 2007
    Localisation
    LFPM
    Messages
    3 094
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Réglage du proportionnal.
    Remet le prop au milieu et le gain à zéro. Trouve pas petite touche le bon réglage du proportionnal et règle ton gain.
    Oublis pas à chaque réglage de retirer la batterie, les nouvelles valeurs ne seront pas prises en comptes sinon.
    A+
    Laurent
    - T7CP (mode H1 avé courbe de gaz et touti quanti)+Easy Copter+EK2-0705B = WAOUUUuuu !!!
    - Black Hawk + 3 HS55 + HS 56 + GY401 + R146iP + BL F3D + Hyperion 2200 3S + BL 27.

  2. #12
    Membre actif Avatar de BooT
    Inscrit
    octobre 2004
    Localisation
    Bordeaux
    Messages
    843
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    t'es sur qu'un de tes arbres est pas voilé ? Essayes les moteurs seuls, je veux dire posés a coté de l'helico et s'il y a une différence peu être qu'un des moteurs est deffectueux
    Esky LAMA 4, Eflite Blade MCX. DF4, DF36, DF4#3, Honey Bee FP2.
    AR Drone , Lunar Lander Rabbit, DJI F450 Rabbit, Hexa Spider MWii, Mini Tri MWii,Mini Quad H FPV.
    Mes Multirotors

  3. #13
    Membre actif Avatar de kyosho59264
    Inscrit
    octobre 2008
    Localisation
    59264 Onnaing
    Messages
    586
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    J'ai essay ça BooT mais avec les moteurs d'origine et ils ont le même comportement que les xtrem :s
    Donc à mon avis les choses que me disent Laurent ne sont pas le souci ?
    Comment voir si un axe est voilé ?
    Je vais essayer de faire une vidéo demain et je la posterai
    Reprise du modelisme, doucement mais sûrement !
    Optic 6 - Piper Cub - BlueFox

  4. #14
    Membre actif Avatar de kyosho59264
    Inscrit
    octobre 2008
    Localisation
    59264 Onnaing
    Messages
    586
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    J'ai fais la vidéo, j'attends que Youtube la mette en ligne et je la poste. Si vous pouvez m'aider un grand merci (je reprécise que en montant les moteurs, j'ai changé le chassis)
    Reprise du modelisme, doucement mais sûrement !
    Optic 6 - Piper Cub - BlueFox

  5. #15
    Membre actif Avatar de kyosho59264
    Inscrit
    octobre 2008
    Localisation
    59264 Onnaing
    Messages
    586
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Voici la vidéo

    http://www.youtube.com/watch?v=a6oHH68u2uE

    J'espère que vous pourrez m'aider !
    Reprise du modelisme, doucement mais sûrement !
    Optic 6 - Piper Cub - BlueFox

  6. #16
    Membre Sénior Avatar de F-BTSD
    Inscrit
    mai 2007
    Localisation
    LFPM
    Messages
    3 094
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Heu, là ton 4en1 compense dans le mauvais sens... N'aurais tu pas monter les moteurs à l'envers ???
    Si tu peut, met nous quelques photos de ton montage stp.

    Edit
    A re-regarder la vidéo, j'ai fort l'impréssion que le rotor du bas tourne dans le mauvais sens...
    A+
    Laurent
    - T7CP (mode H1 avé courbe de gaz et touti quanti)+Easy Copter+EK2-0705B = WAOUUUuuu !!!
    - Black Hawk + 3 HS55 + HS 56 + GY401 + R146iP + BL F3D + Hyperion 2200 3S + BL 27.

  7. #17
    Membre actif Avatar de kyosho59264
    Inscrit
    octobre 2008
    Localisation
    59264 Onnaing
    Messages
    586
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Je te dis ce que j'ai fais,

    Moteur A fait tourner les pales A
    Moteur B fait tourner les pales B

    En effet, mes pales A tournent dans le sens des aiguilles d'une montre et ceux du haut aussi ... Mes moteurs sont branchés comme ça :

    Le moteur A est le plus près du contro
    Le moteur B est juste à côté de la queue


    Pour les branchements :

    Image pour illustrer mes propos

    http://img18.imageshack.us/my.php?image=img3074o.jpg

    Quelles sont les pales du haut et ceux du bas ?

    J'ai sur un papier Xtrem
    Harde Blade B (lower) normalement c'est ceux du bas ? Moi je les ai mises en haut sur un doute hier au club de modelisme :s

    Merci d'avance
    Reprise du modelisme, doucement mais sûrement !
    Optic 6 - Piper Cub - BlueFox

  8. #18
    Nouveau membre Avatar de onofrio
    Inscrit
    janvier 2009
    Localisation
    Savoie (73)
    Messages
    96
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    moteurs mal branché

    tourne la fiche du aux
    A+ Onofrio

    BIG LAMA FUTABA T7C

  9. #19
    Membre actif Avatar de kyosho59264
    Inscrit
    octobre 2008
    Localisation
    59264 Onnaing
    Messages
    586
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Owyeah!
    Il remarche! Merci beaucoup à tous ceux qui m'ont aidé ! Et les pales B vont en Bas et les A en haut :)
    J'avais u nautre bi rotor qui a les a en bas et les b en haut donc j'ai cru ... ^^

    Un grand merci :)
    Reprise du modelisme, doucement mais sûrement !
    Optic 6 - Piper Cub - BlueFox

  10. #20
    Membre actif Avatar de jbhulluch
    Inscrit
    janvier 2009
    Localisation
    hulluch 62410
    Messages
    144
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bonjour a tous
    moi aussi jais un petit problème avec mes moteur xtrem
    aux départ tout va bien mes après deux a trois minute les proportional se dérègle les palmes b tourne moins vite que les a
    les moteur on deux semaine
    pourquoi ?
    merci d'avance et bon vols a tous
    mx12 t-rex 450

Page 2 sur 3 PremièrePremière 123 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé