Merci Merci:  0
Likes Likes:  0
Page 2 sur 4 PremièrePremière 1234 DernièreDernière
Résultats de 6 à 10 sur 19
  1. #6
    Membre Sénior Avatar de carhelix
    Inscrit
    février 2008
    Localisation
    Liège
    Messages
    1 775
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par maf
    ce qui est d'ailleur étonnant c'est que seul les pales du rotor supérieur tourne... bizarre tout cela...

    @+
    Vérifie la connexion moteur sur le 4 en 1

  2. #7
    Nouveau membre
    Inscrit
    septembre 2009
    Messages
    10
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    tout semble branché corectement.

    cela dit le rotor inférieur bouge si :
    je met un peu de gaz et si en plus j'incline le levier de gauche a fond sur la gauche,
    par ailleur cette action coupe la rotation des pales supérieur.
    si dans cette config j'accelere alors cela coupe la rotation inférieur et reprends la rotation supérieur plus rapidement...

    merci de l'aide.

  3. #8
    Membre Sénior Avatar de F-BTSD
    Inscrit
    mai 2007
    Localisation
    LFPM
    Messages
    3 094
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    C'est donc un Colco Lama 5 (rien à voir avec Esky). C'est un plateau cyclique flottant, un peu space comme principe.

    De ce que tu décrit ci dessus (post 7) c'est normal, tu agit sur l'anti couple donc diminue la vitesse de rotation d'un des rotor pour faire tourner l'hélico autour de ses arbres.
    A+
    Laurent
    - T7CP (mode H1 avé courbe de gaz et touti quanti)+Easy Copter+EK2-0705B = WAOUUUuuu !!!
    - Black Hawk + 3 HS55 + HS 56 + GY401 + R146iP + BL F3D + Hyperion 2200 3S + BL 27.

  4. #9
    Membre Sénior Avatar de carhelix
    Inscrit
    février 2008
    Localisation
    Liège
    Messages
    1 775
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    C'est normal c'est le gyro qui travaille quand tu bouges la manette de l'anticouple, par contre les gaz qui ne fonctionnent pas c'est pas normal.

    Ton 4 en 1 est peut-être défectueux.

    As tu fait un essais en inversant le "THR" sur la radio, débrancher la batterie de l'helico pour l'inverser, attention les pales peuvent tourner au branchement de la batterie.

    Normalement on retire les pales par sécurité pour faire toute ces manipulations.

  5. #10
    Nouveau membre
    Inscrit
    septembre 2009
    Messages
    10
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Enfin une bonne nouvelle quelque chose qui fontionne normalement...

    Concernant le THR en inverse oui, c'est comme cela que j'arrive a faire bouger le rotor supérieur.

    debrancher la batterie de l'helico et l'inverser non je n'ai pas fait car il y a des detrompeur ce qui implique de couper le file.

    Vous me confirmez queje doit faire le teste ? si oui pas de probleme les ciseaux sont juste à coté de moi. ;-)

    merci a tous.

Page 2 sur 4 PremièrePremière 1234 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé