Merci Merci:  0
Likes Likes:  0
Page 3 sur 4 PremièrePremière 1234 DernièreDernière
Résultats de 11 à 15 sur 19
  1. #11
    Membre Sénior Avatar de F-BTSD
    Inscrit
    mai 2007
    Localisation
    LFPM
    Messages
    3 094
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    INVERSE PAS LA BATTERIE, tu crameras le 4en1 c'est garantie. Ce que voulais dire Carhelix, c'est inverser le switch des gaz (THR) sur la Tx.
    A+
    Laurent
    - T7CP (mode H1 avé courbe de gaz et touti quanti)+Easy Copter+EK2-0705B = WAOUUUuuu !!!
    - Black Hawk + 3 HS55 + HS 56 + GY401 + R146iP + BL F3D + Hyperion 2200 3S + BL 27.

  2. #12
    Nouveau membre
    Inscrit
    septembre 2009
    Messages
    10
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    OK

    j'ai bien inversé le THR sur la Tx. Si je le garde en postion normal il faut que je mette les gaz en haut et le curseur en haut et baisser la commande pour obtenir une réaction de l'helico.

    @+

  3. #13
    Nouveau membre
    Inscrit
    septembre 2009
    Messages
    10
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bonsoir,

    je me demandais si tout betement le 4en1 ne serait pas HS.
    Ne conaissant pas les symptomes.

    @+ et merci encore

  4. #14
    Membre Sénior Avatar de F-BTSD
    Inscrit
    mai 2007
    Localisation
    LFPM
    Messages
    3 094
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    D'après le dernier test, il ne me semble pas H/S.
    A cette heure, avec un accus chargé, lors de la mise sous tension, émetteur ON, que ce passe t il exactement.
    A+
    Laurent
    - T7CP (mode H1 avé courbe de gaz et touti quanti)+Easy Copter+EK2-0705B = WAOUUUuuu !!!
    - Black Hawk + 3 HS55 + HS 56 + GY401 + R146iP + BL F3D + Hyperion 2200 3S + BL 27.

  5. #15
    Nouveau membre
    Inscrit
    septembre 2009
    Messages
    10
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    alors,

    je met en position "on" la Rx puis je branche l'emeteur,
    le 4en1 se met à clignoter rouge, de petit bruit de moteur et puis un clignotement au vert puis repassage au clignotement rapide rouge.

    la commande des gaz commande le rotor supérieur mais rien d'autre.

    @+ merci

Page 3 sur 4 PremièrePremière 1234 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé