Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 4 sur 4
  1. #1
    Nouveau membre
    Inscrit
    mars 2014
    Messages
    7
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Question Blade controleurs non détectés

    Bonjour tout le monde,
    il y a quelques jours mon blade s'est écrasé et il m'indique que le contrôleurs ne sont pas détectés ( 1bip haut, 1 bip bas et 6 bips rapides : vu sur la p10 de la notice : http://www.horizonhobby.com/pdf/BLH7800_Manual_FR.pdf )

    J'ai remarqué que la connectique d'un moteur ( http://www.milleniumrc.fr/blh7803-35...10a-blade.html ) était arrachée et irréparable donc j'ai tout démonté, j'en ai racheté une autre et je l'ai remonté.

    Le problème c'est que mon blade ne détecte toujours pas le contrôleurs et je suis retourné à mon point de départ.

    Je ne sais pas quoi faire, vous savez d'où vient le problème ?

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Ventilateur à mi-temps... Avatar de chris976
    Inscrit
    août 2011
    Localisation
    Sur un caillou dans le canal du Mozambique - Kangani (976) -
    Messages
    7 194
    Merci / J'aime
    Téléchargement
    31.2 Ko
    Cité(e)
    12 Post(s)
    Badgé(e)
    0 Sujet(s)
    salut,

    As-tu effectué la "procédure d’assignation des contrôleurs et des moteurs", comme indiqué page 17 de la notice ?


    VENTILO-AIRLINE

    Photos du hangar

    Photos "mes multirotors"

    "Pour vivre heureux....volons cachés"

  4. #3
    Nouveau membre
    Inscrit
    mars 2014
    Messages
    7
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Le problème c'est qu'apparemment le blade doit être mode affectation ( clignotement bleu ) alors que le mien clignote rouge avec 6 bips, ce qui m'annonce qu'il ne detecte pas les controleurs...

  5. #4
    Nouveau membre
    Inscrit
    mars 2014
    Messages
    7
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    personne ne sait d'où pourrait venir le problème ?

Sujets similaires

  1. Souriez, vous êtes détectés !
    Par eKLR dans le forum Hélico / Drone / Multi-rotors UFO
    Réponses: 18
    Msg: 28/02/2014, 14h35
  2. Compatibilité radio blade mcx blade msr
    Par kitela dans le forum Hélico / Electriques FP
    Réponses: 3
    Msg: 11/04/2011, 21h39
  3. est-ce que nos vgm sont détectés par les avions de chasse?
    Par SCOUYOU dans le forum Aéro / VGM
    Réponses: 18
    Msg: 11/10/2010, 20h31
  4. Blade MCX et Blade CX, la même chose?
    Par darwyn dans le forum Hélico / Débutant
    Réponses: 3
    Msg: 03/10/2009, 22h56
  5. Vidéo d'hélico blade cx2,mini titan 325 et blade 400
    Par punisher221 dans le forum Hélico / Electriques
    Réponses: 16
    Msg: 03/03/2008, 05h05

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé