Résultats de 1 à 6 sur 6

Sujet : moteur en panne

  1. #1
    Nouveau membre
    Inscrit
    octobre 2015
    Messages
    14
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    moteur en panne

    Hello,

    Suite à un crash (idiot) mon quad (porket) à atterrit ... sur le dos.
    Suite à cela un des moteur ne tourne plus.

    Bon, ca doit être sois l'esc soit le moteur qui est mort ...

    Ma question est: existe-il un moyen de savoir d’où viens la panne (multimètre, cleanflight ...) afin de changer la pièce cassé ??

    Merci

  2. #2
    Membre Sénior
    Inscrit
    juin 2007
    Localisation
    Libourne
    Messages
    3 611
    Merci / J'aime
    Cité(e)
    9 Post(s)
    Badgé(e)
    0 Sujet(s)

    Panne

    Bonsoir
    Pour la panne moteur c'est simple tu fais un test sur un autre esc
    Pour panne esc et bien tu prends un esc qui fonctionne et tu essaies avec le moteur défaillant
    Simple ,simple
    Un conseil n'oublie pas de retirer les hélices.
    Si celà viens du moteur c'est pas évident ,chercher le fil coupé ou dessoudé
    Si celà viens de l'esc chercher si défaillance côté soudure
    Un contrôleur universel en ohmètre est bien utile ,test de continuité.
    J'oubliais faire des tests de continuité sur la carte elle mème au niveau de la tension de l'accus et intervertir une voie en provisoire
    Pour faire des tests celà est bien pratique aussi http://static.flashrc.com/produits/4593/048-TGY-ST.JPG et http://www.conrad.fr/medias/global/c...B.EPS_1000.jpg
    http://ww3.ac-poitiers.fr/sc_phys/cr.../ohmmetre2.gif
    Gilles te salue

  3. #3
    Nouveau membre
    Inscrit
    octobre 2015
    Messages
    14
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    merci pour ta réponse !!

    et bien j'ai commencer par tester avec un moteur neuf : rien ...1h de perdu.
    j'en déduit que ça viens de l'esc et la je découvre que la soudure du fils de signal a sauté.
    plus précisément la soudure a tenu mais a arraché la couche verte sur le circuit ... je pense que je suis bon pour un nouvel ESC :


    moteur en panne-20151231_183706.jpg
    Dernière édition par tibi; 01/01/2016 à 19h01

  4. #4
    Membre Sénior Avatar de F1FNW
    Inscrit
    juin 2008
    Localisation
    Corsica.
    Messages
    2 109
    Merci / J'aime
    Cité(e)
    12 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonsoir,

    avant de jeter, regarde si tu as pas la possibilité de gratter un peu avec un cutter l'emplacement de l'ancienne soudure jusqu'à découvrir la piste cuivrée et tu refais la soudure. ça peut marcher...

  5. #5
    Membre Sénior
    Inscrit
    juin 2007
    Localisation
    Libourne
    Messages
    3 611
    Merci / J'aime
    Cité(e)
    9 Post(s)
    Badgé(e)
    0 Sujet(s)
    La pastille cuivrée est arrachée du CI
    Pas de soucis ,je cherche un autre point de soudure ou je retire l'étain et la pastille du bout de fil avec un microfer
    Je mets a nu le ci de chaque côté "verni vert" une laison avec du petit fil de cuivre à vrapper et je ressoude mon fil signal dessus ou j'utilise de la colle conductrice a l'argent http://www.banggood.com/fr/0_3ML-Sil...zjZBoCMlbw_wcB
    Gilles

  6. #6
    Nouveau membre
    Inscrit
    octobre 2015
    Messages
    14
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bonsoir giloub1, F1FNW.

    merci pour vos conseils avisés.
    sous la "couche verte arraché" apparait une couche brune.
    je vais essayer de gratter pour trouver un peu de cuivre
    @giloub1 : je ne connaissait pas cette colle : très intéressant !

Sujets similaires

  1. panne moteur DLE 111
    Par gérardM dans le forum Aéro / Thermique
    Réponses: 21
    Msg: 06/10/2013, 17h54
  2. Panne moteur BL
    Par chris976 dans le forum Aéro / Electrique
    Réponses: 19
    Msg: 11/02/2012, 15h55
  3. panne moteur
    Par tomoto27 dans le forum Auto / Moteur thermique
    Réponses: 0
    Msg: 21/08/2009, 11h00
  4. LAMA V3 - Panne moteur ???
    Par ZIMBRECK 86 dans le forum Hélico / Electriques
    Réponses: 2
    Msg: 13/08/2008, 23h39
  5. La panne a la con sur mon king 2 (moteur HS)
    Par OBIWANKENOSEB dans le forum Hélico / Electriques
    Réponses: 38
    Msg: 02/09/2007, 12h48

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé