Merci Merci:  0
Likes Likes:  0
Page 1 sur 2 12 DernièreDernière
Résultats de 1 à 5 sur 6

Sujet : Blade 230 S

  1. #1
    Nouveau membre
    Inscrit
    mars 2013
    Messages
    39
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Blade 230 S

    Bonjour la communauté, j'ai un souçis avec mon Blade 230 S, l'anti couple ne fonctionne plus, le moteur donne des petits a coups mais ne monte pas dans les tours. J'ai changé le moteur et le controleur et c'est pareil, je m'arrache vraiment les cheveux... Si quelqu'un a déjà eu ce problème, ses conseils seront les bienvenus, merci !!

  2. # ADS
    Circuit advertisement Blade 230 S
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre Sénior Avatar de Hubert 67
    Inscrit
    septembre 2003
    Localisation
    Alsace
    Messages
    6 564
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Franck06 Voir le message
    Bonjour la communauté, j'ai un souçis avec mon Blade 230 S, l'anti couple ne fonctionne plus, le moteur donne des petits a coups mais ne monte pas dans les tours. J'ai changé le moteur et le controleur et c'est pareil, je m'arrache vraiment les cheveux... Si quelqu'un a déjà eu ce problème, ses conseils seront les bienvenus, merci !!
    Bonjour,
    Au sol, ce comportement est tout à fait normal. Le moteur ne tourne pas en continu. Les corrections se font en plein vol.

    Voici mes questions :

    1) as-tu déjà essayé de décoller avec.
    2) as-tu déjà volé avec ce modèle ?

    Pour faire simple, es-tu un pilote confirmé ou débutant ?
    Dernière édition par Hubert 67; 14/07/2021 à 17h27
    Futaba T16sz + T14sg
    Avion - Planeur - Hélico

  4. #3
    Nouveau membre
    Inscrit
    mars 2013
    Messages
    39
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour, désolé je ne vois ta réponse que maintenant, ça fait 2 ans que je vole avec cet hélico sans problème et pour faire mes essais je le tiens d'une main pour voir si tout fonctionne, ça a toujours marché, c'est pour ça que je deviens fou ... Est-ce que ça pourrait venir du récepteur ? Ca me parait bizarre quand même ?!?

  5. #4
    Membre Sénior Avatar de Hubert 67
    Inscrit
    septembre 2003
    Localisation
    Alsace
    Messages
    6 564
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    1 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par Franck06 Voir le message
    Bonjour, désolé je ne vois ta réponse que maintenant, ça fait 2 ans que je vole avec cet hélico sans problème et pour faire mes essais je le tiens d'une main pour voir si tout fonctionne, ça a toujours marché, c'est pour ça que je deviens fou ... Est-ce que ça pourrait venir du récepteur ? Ca me parait bizarre quand même ?!?
    Bonjour,
    Le moteur ne tournera de toute façon jamais en continu. En le tenant à la main tu pourras juste voir en tournant de droite à gauche si l'AC fonctionne dans le bon sens et c'est tout.
    Tu as essayé de décoller avec ? Il se pourrait que ce soit le récepteur car j'avais le même problème sur un Blade 200 SRX (pas fixe).
    Futaba T16sz + T14sg
    Avion - Planeur - Hélico

  6. #5
    Nouveau membre
    Inscrit
    mars 2013
    Messages
    39
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Il ne décolle pas, il tourne avec l'hélice. Ca peut venir du récepteur car c'est la seule pièce que je n'ai pas changé, Je suis degu'

Page 1 sur 2 12 DernièreDernière

Sujets similaires

  1. Problème changement de servo Blade 230s
    Par tc01 dans le forum Hélico / Electrique CP
    Réponses: 13
    Msg: 02/10/2018, 08h09
  2. Changer la radiocommande sur un blade 230S
    Par Guillou3 dans le forum Hélico / Débutant
    Réponses: 3
    Msg: 12/04/2017, 15h23
  3. Réponses: 8
    Msg: 16/03/2016, 11h48
  4. reglages blade 230s dx6i
    Par spirit3 dans le forum Hélico / Electrique CP
    Réponses: 11
    Msg: 09/01/2016, 13h29
  5. Nouveau BLADE 230 S
    Par Hubert 67 dans le forum Hélico / Electrique CP
    Réponses: 14
    Msg: 14/08/2015, 12h07

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé