Merci Merci:  0
Likes Likes:  0
Page 1 sur 3 123 DernièreDernière
Résultats de 1 à 5 sur 11
  1. #1
    Membre actif Avatar de lnk91
    Inscrit
    décembre 2005
    Localisation
    Essonne (91)
    Messages
    290
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut à tous, j'ai un probleme de lambada qui commence à me rendre fou..
    Est ce que vous savez comment stoper ça sachant que les pièces suivante sont neuves :

    Axe principale
    Axe pied de pale
    Pale
    Barre de bell

    Les pales sont équilibré, le tracking supprimé, le rotor ne vibre pas.

    à 5 - 10 cm du sol , l'helico fait n'importe quoi, impossible d'avoir un stationnaire correct, à 30 cm c'est déja mieu mais c'est quand meme n'importe quoi ! (j ai connu vraiment mieux)

    alors, ai je oublié quelque chose ?
    TREX CDE - FF7 CP : MODE 1 - RCE-500 - Align : 430L 3150KV /35G - 4X TowerPro 9g - E-PRO 2200 mah.

  2. # ADS
    Circuit advertisement la lambada va me rendre ding !!!
    Inscrit
    Always
    Localisation
    Advertising world
    Messages
    Many
     

  3. #2
    Membre Sénior
    Inscrit
    novembre 2005
    Messages
    1 410
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Citation Envoyé par lnk91
    alors, ai je oublié quelque chose ?
    Pas de point dur dans les commandes ?

  4. #3
    Membre Sénior Avatar de sylvainskater
    Inscrit
    février 2005
    Localisation
    La Falaise
    Messages
    2 769
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    essai a 1m de haut au moin,plus d'effet de sol.
    la hauteur des yeux est le mieu
    -Piper Cub Tronconneuse en finition
    -Helico LMH Corona 0,8cc
    -Paramotoriste avec un Top80

  5. #4
    Membre actif Avatar de lnk91
    Inscrit
    décembre 2005
    Localisation
    Essonne (91)
    Messages
    290
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    nan aucun point dur sur le rotor, je le fait tourner à la main et je joue avec les servo du cyclique en meme temps.

    Je me dit que c'est peu etre à cause du jeu qui existe sur les servo, car je n'ai pas de shape, ce sont des tiges en fer tordu en 3 pour se fixer sur le pignon.

    Sinon est ce que ça peut etre à cause des roulements de l'axe principale ?
    TREX CDE - FF7 CP : MODE 1 - RCE-500 - Align : 430L 3150KV /35G - 4X TowerPro 9g - E-PRO 2200 mah.

  6. #5
    Membre actif Avatar de lnk91
    Inscrit
    décembre 2005
    Localisation
    Essonne (91)
    Messages
    290
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    En plus de ça je viens d'avoir un top radio alors que j'ai changé l'esc........:/ donc c'est la radio walkera qui déconne :(
    TREX CDE - FF7 CP : MODE 1 - RCE-500 - Align : 430L 3150KV /35G - 4X TowerPro 9g - E-PRO 2200 mah.

Page 1 sur 3 123 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé