Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 3 sur 3
  1. #1
    Nouveau membre
    Inscrit
    août 2006
    Messages
    63
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour, je démare tou juste l'hélico RC et g déja pas mal de problème avec mon accu LiPo....... il n'avait que 2 à 3 minute d'autonomie et la charge ne se faisait ke pendant 30 minutes......Ce matin je l'ai fait remplacer, et la tou va bien 1h30 de charge. Le probleme est que après utilisation j'ai remis l'accu a charger et celui ci n'a chargé que pendant 1h00....;est ce normal? Tout cela me laisse perplex.....en fin voila si quelqu'un pouvait me renseigner sur les temps de charges et toute les connerie à éviter pour ne pas griller son accu je lui en serait bien reconnaissant. Merci.. (a oui l'hélico est un Bell 47 G Graupner)

  2. #2
    Membre Sénior Avatar de jonathan45
    Inscrit
    février 2006
    Localisation
    Cachan
    Messages
    3 557
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    c'est normal que la 1ere charge sois longue, l'accu est neuf, et peut être que pour la deuxième l'accu n'était pas tout à fait vide donc il est normal que la charge soit plus courte
    T-rex 600ESP
    T-rex 450 PRO
    DX7
    www.t-rex450.skyblog.com

  3. #3
    Nouveau membre
    Inscrit
    août 2006
    Messages
    63
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    merci de m'avoir répondu c sympa.....Ben en fait g ramener le Bell 47 au magasin et il se trouve ke la couille vient des moteurs.........ils chauffent trop et perde par concéquent de la patate.....Snifffff..... enfin tout est encore sous garantie alors j'en profite, ils vont s'en démerder.......AAAAAA le modélisme ...c bien mais faut etre patient (lol).

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé