Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 3 sur 3
  1. #1
    Nouveau membre
    Inscrit
    novembre 2006
    Messages
    2
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour,

    Je rencontre un souci avec l'hélico que je viens juste d'acheter : les moteurs du rotor principal et du rotor arrière ne démarrent pas lorsque je manipule les manettes correspondantes sur la radiocommande.

    J'ai essayé avec les 2 piles et ai le même problème. Temps de charge d'un peu plus de 90min comme indiqué sur le manuel.

    La lumière du récepteur clignote bien et les gouvernes de la tête du rotor répondent bien aux sollicitations.

    La radiocommande fonctionne bien à priori : j'ai pu la tester sur le logiciel de simulation et elle répond parfaitement.

    En branchant directement les moteurs sur les accus, j'ai bien vérifié qu'ils fonctionnent correctement.

    Avez-vous une idée du problème ?
    Merci de votre aide, un blubit...

  2. # ADS
    Circuit advertisement
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre actif Avatar de proteus
    Inscrit
    novembre 2006
    Messages
    399
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    il faut quand tu branche l'helico que le manche des gaz ET le trim des gaz soient en bas à zéro, c'est une securité
    Saint Dizier ( Valcourt) - haute marne - 50 ans - DX18QQ - Devo8s DeviationTX
    avion, helico, jet, planeur, multi rotors etc ...

  4. #3
    Nouveau membre
    Inscrit
    novembre 2006
    Messages
    2
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Proteus,

    Merci de ta réponse : le problème était sur le trim que je ne mettais pas à zéro : j'avais lu pourtant pas mal de choses sur le sujet mais n'avais pas vu ce détail qui est de taille...

    Nickel maintenant.

    Je vais enfin pouvoir tester la bête !
    Lum
    ______________
    DF4

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé