Merci Merci:  0
Likes Likes:  0
Page 1 sur 2 12 DernièreDernière
Résultats de 1 à 10 sur 11
  1. #1
    Nouveau membre
    Inscrit
    août 2008
    Messages
    10
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bonjour tout le monde,

    Cela fait longtemps que je surveille le forum pour y a apprendre moulte chose interressante, mais la je me suis motivé a m'inscrire car j'ai un soucis avec mon béb.

    Voila j'ai changé pas mal de pieces sur mon LAMA, kit alu et kit extreme

    Cependant maintenant il tourne sur lui meme vers la gauche et legerement en arriere

    Pour l'arriere je pense avoir trouve, il faut que je devisse la petite barre du moteur pour la remonter au repos, cependant cela n'explique pas la rotation.

    De plus le lama a l'air de tiré pas mal sur la batterie, en effet j'ai un "testeur" de lipo avec buzzer integrer et il n'arrete quasiement pas de bipper toute les 2 - 3 seconde, comme si l'entrainement des pales etait dur, d'ailleur je doit mettre beaucoup plus de puissance pour le faire decoller qu'avant...

    J'ai pris plusieurs photo, y a t'il quelque chose qui vous gene ?


    Merci d'avance a tous !


    EDIT : je viens de trouver ca, ce qui a l'air de correspondre a mes soucis http://lamav3.blogspot.com/2008/01/rgler-son-lama-v3-aprs-linstallation-du.html






























  2. # ADS
    Circuit advertisement [LAMA V4] Lama qui n'est plus stable depuis modif
    Inscrit
    Always
    Messages
    Many
     

  3. #2
    Membre actif Avatar de DanRZ
    Inscrit
    juin 2007
    Localisation
    France (91+45)
    Messages
    529
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Salut, oui il y a un truc qui me choque ...

    Le hub du bas et le plateau sont en contact, à mon avis ça n'est pas bon.

    Regardes sur le mien avec le hub alu.



    Ton plateau doit avoir du mal à pivoter pour donner du cyclique ...
    Hélico : T600n + Nex E6 550 + Dragonus + Nano QX
    Avion : MXS + UMX Beast + Sultimate
    Roulant : Stampede XL-5 + Jato 3.3 + 1/18 TT
    Naviguant : 2 petits trucs de chez HK dont un sous-marin

  4. #3
    Nouveau membre
    Inscrit
    août 2008
    Messages
    10
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Merci DanRZ pour la reponse mais je ne vois pas trop de quoi tu parles, tu parles de la piece rose où sont les deux bielletes, ou bien de la piece qui mintient l'axe ( en dessous de la dite piece rose ? )


    desole si je n'est pas les bon termes... j'apprend encore...

    edit le plateau c bien la piece rose jsutement non ? avec les 2 bielletes...


    ahhhhhhhhh ok crois que j'ai compris ! je check de suite !

  5. #4
    Nouveau membre
    Inscrit
    août 2008
    Messages
    10
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    bon la bonne nouvelle c'est que tu as a priori raisson, il y a des marques de frotement, cependant je n'avais pas mis la petites pieces en metal qui maintient les deux biellettes car en faites mes biaillettes coinces dedans ( l'ecart est trop juste ).


    vait essayer de trouver une solution.

  6. #5
    Membre actif Avatar de DanRZ
    Inscrit
    juin 2007
    Localisation
    France (91+45)
    Messages
    529
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ok, sur les photos ton plateau ne peut pas bouger, le hub le retient
    cela doit même être totalement incontrôlable ...

    Au dessus du plateau il faut un petit dégagement pour que le plateau puisse bouger.

    A la limite si tu veux conserver le hub ( partie noire au dessus du plateau )
    découpes 2 ou 3 mm dans la partie basse du hub
    et vérifies bien que ça ne touche pas, commandes de cyclique à fond.
    Hélico : T600n + Nex E6 550 + Dragonus + Nano QX
    Avion : MXS + UMX Beast + Sultimate
    Roulant : Stampede XL-5 + Jato 3.3 + 1/18 TT
    Naviguant : 2 petits trucs de chez HK dont un sous-marin

  7. #6
    Nouveau membre
    Inscrit
    août 2008
    Messages
    10
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Bon alors voila j'ai fini de tout remonter, et ben je desespere de plus en plus


    voici les nouvelles photos et videos :












    et les videos :

    http://www.youtube.com/v/gAHc0LPHjjE

    http://www.youtube.com/v/MNdxKxlT8CY

    http://www.youtube.com/v/N8FL0hXufk8


    en fait mon lama, avec batterie fraichement charger peine a décoller alors qu'avant limite il voulait traverser mon plafond, de plus il est incontrôlable, je suis sur que j'ai du me planter en remontant un truc mais quoi ? la piece maintenant les 2 biellettes me sembles vraiment bizzard, ca ce ballade dans tout les sens, c'est normal ?

    merci

  8. #7
    Membre Sénior Avatar de carhelix
    Inscrit
    février 2008
    Localisation
    Liège
    Messages
    1 775
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Slt,


    Combien pèse ton hélico avec la batterie.

    la piece maintenant les 2 biellettes me sembles vraiment bizzard, ca ce ballade dans tout les sens, c'est normal ?
    Quelle pièce ?????

  9. #8
    Nouveau membre
    Inscrit
    août 2008
    Messages
    10
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    252 grammes au complet.

    je vais poster une video pour vous montrer ce qui me chagrinne

    voila :


    http://www.youtube.com/v/0a3F0F1DwFs


    Merci de bien regarder jusqu'a la fin car je montre un deuxieme truc qui me chioffone


    merci a tous en tout cas, car suis bien triste d'avoir "cassé" mon super lama qui volait si bien

  10. #9
    Membre actif Avatar de DanRZ
    Inscrit
    juin 2007
    Localisation
    France (91+45)
    Messages
    529
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Oula gros souci, rien ne va bien ...

    Le hub du bas et les pales doivent être solidaires !!!

    Celui du haut on voit un gros jeu entre l'axe et le début de pied de pale et c'est asymétrique.

    Normalement sur le mien il fallait rajouter des "capuchons" noirs pour combler le trou.

    Pour la partie du bas, tout est HS et je ne comprends pas ...

    Les deux bielletes du bas devraient rester dans l'axe du rotor.

    Souvent la partie qui les tient glisse un peu et il faut la coller avec de la cyano.
    Elle doit être perpendiculaire aux pales et le rester ...

    Tu ne devrais pas pouvoir descendre les pales le long du Hub.

    A mon avis ton Hub bas est totalement hors service.

    Tu dois pouvoir le récupérer avec de la cyano.

    Coller la partie basse qui enchasse les biellettes et la partie qui tient les pales.

    Le Hub doit être en une pièce unique sans que rien ne bouge
    de la partie basse qui tient les biellettes à la partie qui fixe les pales.

    Ton Hub est totalement libre, rien ne tient comme ça devrait.

    J'ai pris rapidement une photo du mien avec des pieds de pales alu
    mais les tiens devraient se fixer de la même manière avec les cales noires.



    Et sur le hub du bas, on voit un "plat" qui empêche les pales de tourner par rapport au hub.

    Je ne sais pas trop comment tu as pu en arriver là, on dirait un défaut de construction.
    Hélico : T600n + Nex E6 550 + Dragonus + Nano QX
    Avion : MXS + UMX Beast + Sultimate
    Roulant : Stampede XL-5 + Jato 3.3 + 1/18 TT
    Naviguant : 2 petits trucs de chez HK dont un sous-marin

  11. #10
    Membre Sénior Avatar de F-BTSD
    Inscrit
    mai 2007
    Localisation
    LFPM
    Messages
    3 094
    Merci / J'aime
    Téléchargement
    0
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    OULA oui, mais j'ai comme l'impression que c'est de la copie Esky.
    Au vue du plateau cyclique, les Esky sont creux


    Là, le haut de ton plateau est plat.
    Bon, ça peut le faire aussi, mais pourrais expliquer bien des choses sur l'origine des pièces.

    Ton hub inférieur devrait être comme ceci


    Et tant que nous y sommes, le hub supérieur comme celà


    (toutes photos ©Esky)

    Où as tu achetez les pièces alu ???
    A+
    Laurent
    - T7CP (mode H1 avé courbe de gaz et touti quanti)+Easy Copter+EK2-0705B = WAOUUUuuu !!!
    - Black Hawk + 3 HS55 + HS 56 + GY401 + R146iP + BL F3D + Hyperion 2200 3S + BL 27.

Page 1 sur 2 12 DernièreDernière

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé