Merci Merci:  0
Likes Likes:  0
Résultats de 1 à 8 sur 8
  1. #1
    Nouveau membre
    Inscrit
    novembre 2016
    Messages
    24
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)

    Problème de refroidissement sur mon bateau

    Bonsoir
    Voici mon soucis , j'ai transformé un bateau traxxas en bateau amorceur ( il est entouré de styrodur et d une boite a appât )
    Tout marche bien mais évidement le système d origine de refroidissement du bateau ne marche pas car le bateau ne va pas assez vite
    J'ai un serpentin de tuyauterie autour du moteur à balai d origine et j'ai essayé
    de prendre de l eau fraîche en dessous du bateau
    Marche pas
    De prendre de l eau fraîche a côté de l hélice
    Marche pas ...
    Je suis désespéré d avoir ce problème alors que le bateau flotte sur un océan de fraîcheur !
    Auriez vous un truc idee astuce pour faire en sorte que l eau aille au serpentin de refroidissement ?
    Merci beaucoup

  2. #2
    Membre Sénior Avatar de albertus
    Inscrit
    mai 2005
    Localisation
    soiron - belgique
    Messages
    1 634
    Merci / J'aime
    Cité(e)
    9 Post(s)
    Badgé(e)
    0 Sujet(s)
    Forcément, il faut que le bateau avance très vite pour que la poussée de l'hélice fasse remonter l'eau dans le serpentin du moteur

    Donc on installe une pompe électrique qui fait circuler l'eau depuis une écope en fond de coque et la fait ressortir latéralement
    Forcément, il faut une pompe auto amorçante (genre lave glaces de voiture, mais toutes ne sont pas auto-amorçantes parce que placées en fond de réservoir du produit)

    Sur un bateau de 5 kg avançant vite (10 km/h), avec un moteur bien calculé pour le bateau, ça chauffe pas, pas besoin de refroidir

    Donc si ton moteur chauffe :
    - c'est qu'il est trop faible pour le poids du bateau,
    - ou qu'on veut dépasser la vitesse limite imposée hydro-dynamiquement par la forme de la coque,
    - ou que l'hélice est trop grande ou mal adaptée à la forme de la coque
    - ou qu'il y a du frottement sur la ligne d'arbre d'hélice mal installée ou faussée
    Bref le moteur force, et le refroidir ne fera que retarder sa mort !

    Si je ne me trompe pas, le traxxas est un bateau de vitesse jouet
    Il est sans doute très léger
    Il a sans doute une hélice de surface à deux pales
    La forme de sa coque n'a rien à voir avec une coque devant transporter quelque chose de lourd
    Son moteur n'a pas la puissance nécessaire a faire avancer une coque qui ne surf pas sur l'eau

  3. #3
    Nouveau membre
    Inscrit
    novembre 2016
    Messages
    24
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Merci
    Alors en gardant la configuration je mets une pompe d essuie glace ? Que j sectionne de temps en temps ?
    Merci beaucoup

  4. #4
    Membre Sénior Avatar de albertus
    Inscrit
    mai 2005
    Localisation
    soiron - belgique
    Messages
    1 634
    Merci / J'aime
    Cité(e)
    9 Post(s)
    Badgé(e)
    0 Sujet(s)
    ben non, si le moteur chauffe il faut le refroidir tout le temps

  5. #5
    Nouveau membre
    Inscrit
    novembre 2016
    Messages
    24
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ok
    Je peux brancher cette pompe sur une de mes voies on/off , sans soucis particulier ?

  6. #6
    Membre Sénior
    Inscrit
    avril 2007
    Localisation
    Genève
    Messages
    2 055
    Merci / J'aime
    Cité(e)
    6 Post(s)
    Badgé(e)
    0 Sujet(s)
    Il te faudra un commutateur électronique pour remplacer le servo ou un servo équipé d'un inter pour faire la commutation on/off

    Envoyé de mon SM-G920F en utilisant Tapatalk

  7. #7
    Membre Sénior Avatar de albertus
    Inscrit
    mai 2005
    Localisation
    soiron - belgique
    Messages
    1 634
    Merci / J'aime
    Cité(e)
    9 Post(s)
    Badgé(e)
    0 Sujet(s)
    Comme explique Mathus, il faut brancher sur une des voies on/off du récepteur un interrupteur/relais électronique, comme vendu sur ce lien
    http://www.albatrosmodelbouw.be/fr/686-toebehoren

  8. #8
    Nouveau membre
    Inscrit
    novembre 2016
    Messages
    24
    Merci / J'aime
    Cité(e)
    0 Post(s)
    Badgé(e)
    0 Sujet(s)
    Ok merci les gars

Sujets similaires

  1. [Débutant] Probleme propulsion bateau
    Par swichjaah02 dans le forum Navi / Vos bateaux
    Réponses: 1
    Msg: 21/05/2013, 17h50
  2. probleme de refroidissement moteur 26cc
    Par fan59 dans le forum Navi / Offshore
    Réponses: 27
    Msg: 15/08/2012, 08h25
  3. probleme de reception bateau mis a l'eau
    Par belgome dans le forum Navi / Techniques
    Réponses: 7
    Msg: 08/05/2011, 08h32
  4. probleme de mon petit bateau de course
    Par dalchr dans le forum Navi / Techniques
    Réponses: 0
    Msg: 12/02/2009, 16h43
  5. Problème sur un bateau amorceur
    Par sebpech dans le forum Aéro / Radio & Electronique
    Réponses: 14
    Msg: 02/04/2007, 13h38

Tags pour ce sujet

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé